M13 en progreso

Avatar de Usuario
ManuelJ
Mensajes: 3072
Registrado: 23 Feb 2006, 00:00
Ubicación: Madrid
Contactar:

M13 en progreso

Mensajepor ManuelJ » 12 May 2007, 21:23

Son 90 minutos con el filtro IDAS en un cielo bastante malo, me ha sorprendido lo bien que se porta el filtro.

He tenido muchisimos problemas con los flats esta vez, no se quitan las motas de polvo, y la verdad, no se que hacer...

Edito: imagenes en http://www.pbase.com/manueljimenez
Última edición por ManuelJ el 14 May 2007, 10:12, editado 1 vez en total.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 12 May 2007, 22:19

Es abrumadora.... para las motas de polvo... pues... el "tampon de clonar" :lol: :lol: :lol:

Avatar de Usuario
sonor
Mensajes: 995
Registrado: 07 Mar 2007, 00:00
Ubicación: Sabadell

Mensajepor sonor » 12 May 2007, 22:22

Hola!!

Mota de polvo? o son galaxias??, veo más de una, tienes buena resolución, se ve muy detallado el cúmulo.


Felicidades por la foto.


Saludos.
MPC B49 Observatorio Paus

Avatar de Usuario
viguri
Mensajes: 979
Registrado: 29 Ene 2007, 00:00
Ubicación: Alicante (España)
Contactar:

Mensajepor viguri » 12 May 2007, 22:35

Un poco más y le sacas la epíglotis al cúmulo !!

Pedazo foto.

Enhorabuena!
Observatorio astronómico y meteorológico urbano "Alicante" MPC J10 - Desde 2008 al frente del programa de radio el Cinturón de Orión en Radio San Vicente del Raspeig 95.2 FM - www.cinturondeorion.com - www.viguri.org @rdeviguri @cinturondorion

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

Mensajepor edu-lopez » 12 May 2007, 23:20

estupenda toma, sólo le veo algo de ruido, para bueno es solucionable, por cierto refréscanos la memoria y dinos con que tubo está hecha

Avatar de Usuario
ManuelJ
Mensajes: 3072
Registrado: 23 Feb 2006, 00:00
Ubicación: Madrid
Contactar:

Mensajepor ManuelJ » 13 May 2007, 02:27

Respondo:

- Esta hecha con el TMB 115. Es simplemente una muestra de lo que va a ser, tiene bastante ruido, pues solo son 90 minutos
- sonor: se ven bastantes galaxias, en la toma grande se cuentan decenas en el fondo
- nando: tiene dificil solucion lo de las motas, tienen un diametro de 150 pixeles, y el tampon de clonar no sirve, hay que amplificar o quitar la señal en un circulo. El problema esta en que hice la toma, y luego sin tocar nada al dia siguiente hice el flat. Pero la mierda se reorganizo en el transporte :lol:. Necesito un metodo para hacer flats en cualquier momento.

Avatar de Usuario
viguri
Mensajes: 979
Registrado: 29 Ene 2007, 00:00
Ubicación: Alicante (España)
Contactar:

Mensajepor viguri » 13 May 2007, 12:48

Pues yo sólo veo motas de polvo en mi monitor!! (Creo que le hace falta pasar el plumero!!) :lol:
Observatorio astronómico y meteorológico urbano "Alicante" MPC J10 - Desde 2008 al frente del programa de radio el Cinturón de Orión en Radio San Vicente del Raspeig 95.2 FM - www.cinturondeorion.com - www.viguri.org @rdeviguri @cinturondorion

albert
Mensajes: 385
Registrado: 24 Feb 2005, 00:00

Mensajepor albert » 13 May 2007, 16:02

Es brutal ManuelJ!. Lastima de esos pequeños halos de alrededor de las estrellas. A mi tambien me pasa con el TSA. Supongo que al intentar estirar tanto el histograma sin querer saturar el nucleo de M13

Avatar de Usuario
ManuelJ
Mensajes: 3072
Registrado: 23 Feb 2006, 00:00
Ubicación: Madrid
Contactar:

Mensajepor ManuelJ » 13 May 2007, 17:49

Eso no hay manera de evitarlo, albert. Sobre todo con exposiciones largas... y mas si ponemos filtros de por medio.

Un saludo.

Avatar de Usuario
sis-solar
Mensajes: 30
Registrado: 29 Oct 2005, 23:00

Mensajepor sis-solar » 13 May 2007, 17:51

Muy buena fotografia.Felicidades

Volver a “Escaparate Astrofotográfico”