¿Alguién lo ha experimentado?

Avatar de Usuario
Comiqueso
Mensajes: 8577
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

¿Alguién lo ha experimentado?

Mensajepor Comiqueso » 15 May 2007, 19:31

Hola, ya tengo la pregunta tonta de la semana :lol:

Si la contaminación lumínica desa, no te deja ver el objeto difuso (p. ej. M 101, Una foto con la debida exposicion, ¿La mostraría? :?:

en otras palabras; no la veo por el teles, meto filtro anti CL. ya la veo. quito filtro y pongo camara. ¿Saldria M101 en la foto?


Gracias :wink:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
ManoloL
Mensajes: 1913
Registrado: 21 Dic 2005, 00:00

Re: ¿Alguién lo ha experimentado?

Mensajepor ManoloL » 15 May 2007, 19:47

Comiqueso escribió:Hola, ya tengo la pregunta tonta de la semana :lol:

Si la contaminación lumínica desa, no te deja ver el objeto difuso (p. ej. M 101, Una foto con la debida exposicion, ¿La mostraría? :?:

en otras palabras; no la veo por el teles, meto filtro anti CL. ya la veo. quito filtro y pongo camara. ¿Saldria M101 en la foto?


Gracias :wink:

Hola:
Una foto de larga exposición, y un procesado adecuado, muestra imagenes que es imposible de ver mirando por el telescopio.
El problema es que si hay mucha contaminación lumínica la foto puede ser un manchón naranja, si te pasas de tiempo.
Hay que probar hasta donde puedes llegar, pero posiblemente una galaxia como la M101 te saldrá. No es que puedas obtener una gran foto, pero casi seguro que se apreciará que es una galaxia.
Una limpieza del fondo con el DBE del PixInsight y hasta tendrás un bonito fondo oscuro.
Saludos.

Editado:
Te añado un foto del triplete de Leo:
Imagen

La foto es una exposición de 5 minutos a ISO 800, tal como la ha generado la EOS 400d en JPG, sin ningúna calibración, ni procesado salvo la reducción de tamaño. Habia bastante contaminación lumínica, aunque utilicé un filtro para neutralizarla, en parte.
Los que practicamos la astrofotografia de objetos tenues, casi nunca vemos el objeto por el telescopio. Apuntamos a la zona, disparamos y vemos lo que sale.
Saludos.

Avatar de Usuario
pegaso
Mensajes: 1459
Registrado: 10 Ago 2006, 23:00

Mensajepor pegaso » 15 May 2007, 21:06

Hola,

Tengo la 400EOS, igual que tu, y un teles C150N (150/750), la EOS la tengo tal cual.

Me gustaría que me pusieras las fotos de las piezas que utilizas para acoplarla al teles, valee se que es una anilla "T", pero he leído por ahí que hace falta dos anillas..?¿ y eso me crea algo de confusión.

Un saludo

Avatar de Usuario
Comiqueso
Mensajes: 8577
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 15 May 2007, 21:42

Ais :roll: Tengo todo el equipo en el observatorio. Sin embargo, como también me hice un lio cuando me lo explicaron, a ver si te lo puedo aclarar :lol:

En principio sólo es una anilla la T2 para eos; de venta en tiendas de material fotográfico. Es importante que especifiques que es para canon eos, ya que el sistema de bayoneta (lo que ancla el objetivo al cuerpo de la camara) es específico y unico para ella.

Esta anilla mide no mas de uno o dos cm de grosor. Y por una parte tiene el enganche-bayoneta para el cuerpo de la camara y por el otro una rosca, que es la que se enrosca en el telescopio, una vez has quitado el ocular.

¡Y heteme aquí el dilema! :shock: Si tu telescopio tiene ese paso de rosca (yo lo comprobé afortunado cuando la intenté enroscar y se acopló a la perfección) No necesitas nada mas para hacer fotos a foco primario.

Si tu teles no tiene esa rosca, pues es cuando necesitarias otra anilla o adaptador T2-rosca de tu telescopio.

Yo además tengo (y espero usar cuando se vayan las nubes altas :( ) una anilla M-43/T2 que me dijio Arbacia. Esta anilla o adaptador me sirve para acoplar los oculares hyperión a la rosca T-2/bayoneta, que va al cuerpo de la camara :?

Espero haberte aclarado algo. Si no. Pues a ver si me acerco al observa y te traigo fotos del conjunto :razz:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
ManoloL
Mensajes: 1913
Registrado: 21 Dic 2005, 00:00

Mensajepor ManoloL » 15 May 2007, 21:59

pegaso escribió:Hola,

Tengo la 400EOS, igual que tu, y un teles C150N (150/750), la EOS la tengo tal cual.

Me gustaría que me pusieras las fotos de las piezas que utilizas para acoplarla al teles, valee se que es una anilla "T", pero he leído por ahí que hace falta dos anillas..?¿ y eso me crea algo de confusión.

Un saludo


Hola pegaso:
Aqui tienes una foto de mi equipo con toda su parafernalia:
Imagen

Aunque mi equipo es complejo, ya que practico el autoguiado y eso añade mucho trasto complementario
Pero el acoplamiento es muy sencillo, al menos en el caso de los SW. En la foto hay introducido en el enfocador un aplanador de Televue que sirve para atenuar, no llega a eliminar, la coma de las esquinas de las tomas. El telescopio trae de serie una pieza que sirve para pasar de 2" a 1 1/4" y admitir los oculares de esta medida. En su parte final esta roscada y a esa rosca se rosca el anillo T, que termina en un enganche que entra en la camara. El telescopio con esta pieza se convierte en un teleobjetivo que se acopla directamente a la cámara, como el objetivo de serie, pero a lo bestia. Se introduce, se gira hasta que se acopla y ya esta.
En este hilo
http://asociacionhubble.org/modules.php ... trasplante
tienes un primer plano de esta pieza, que viene de serie en el SW-ED80, a la que hice un apaño para poder meter un filtro. En la parte de abajo esta roscado el anillo T, se ven las estrias de su periferia, y la pieza tal como está en la foto se pondria en la cámara como un objetivo. Luego la cámara con la pieza se fija en el tubo del enfocador.
Las anillas para lo que se usan es para situar en paralelo un telescopio guia, en mi caso es muy chiquitin (un miniborg), que es con el que y a través de la webcam que lleva acoplado se "enchufa" a la estrella guia.
Para sacar fotos no hace falta todo esto, pero si la montura tiene un error periodico considerable, no estuviera bien alineada, o alguna otra cosa, las estrellas, si la exposición es prolongada, se pueden transformar en elipses, trazas e incluso churros. Pero eso es otro tema. Con un telescopio bien alineado y con solo la anilla T, si el telescopio lleva la rosca macho, o con una sencilla pieza que se acople y la lleve, se pueden sacar fotos aceptables de unos cuantos segundos.
Saludos.

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

Mensajepor edu-lopez » 15 May 2007, 23:13

vamos ManoloL eso no es CL, yo con cinco minutos a 800 iso, me sirve la toma como flat :lol: :lol:

Avatar de Usuario
Comiqueso
Mensajes: 8577
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 16 May 2007, 06:59

Que me acordao yo del hilo que me sirvió a mi para la compra de los accesorios. Como siempre del insigne Arbacia :lol:

http://www.asociacionhubble.org/modules ... ic&t=13059


aqui te pone foticos de la anilla T2 :razz:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
pegaso
Mensajes: 1459
Registrado: 10 Ago 2006, 23:00

Mensajepor pegaso » 17 May 2007, 15:43

Muchas gracias por vuestras respuestas, ya os contaré...

Un saludo

Avatar de Usuario
ManoloL
Mensajes: 1913
Registrado: 21 Dic 2005, 00:00

Mensajepor ManoloL » 17 May 2007, 18:26

edu-lopez escribió:vamos ManoloL eso no es CL, yo con cinco minutos a 800 iso, me sirve la toma como flat :lol: :lol:

Hola:
Bueno, es que los tropecientos euros de la IDAS LPS, aparte de en el bolsillo, tambien se nota algo en las fotos....
Saludos.

Volver a “Técnicas de Astrofotografía”