Problemas con la T2

Avatar de Usuario
Comiqueso
Mensajes: 8577
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Problemas con la T2

Mensajepor Comiqueso » 19 May 2007, 17:46

Buenas, como ya comenté en el foro de astrofotografia, Mi T2 le ha salido un defecto, las dos partes giran solas, y es imposible mantener la camara quieta ya que gira sola buscando el centro de gravedad :( Me han dicho que debe llevar unos tornillitos de cabeza perdida, y tan de cabeza perdida, porque no los veo, o se han perdido :twisted:

¿Alguna ocurrencia? ¿O paso directamente al pegamento extrafuerte?
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
jahensan
Moderador
Moderador
Mensajes: 3650
Registrado: 02 Mar 2005, 00:00
Ubicación: Canarias
Contactar:

Mensajepor jahensan » 19 May 2007, 18:17

NO, A mi me paso lo mismo. Tiene unos tornillitos en el lateral, son de llave allen, muy finitos, lástima no tengo fotos a mano, pero busca por el lateral exterior... los veras. son de aprox 1 o 1,5 mm aprietalos bien, sirven para ajusta la posición de la cámara cuando lo pones en un flip mirror, diagonal u otro dispositivo...

Robo esta foto de otro hilo de astrofotografia.es: http://www.astrofotografia.es/linppx/viewtopic.php?t=2601&postdays=0&postorder=asc&start=0, verás la cabeza embutida en la pieza de la izda.

Imagen


Saludos y buena búsqueda
Obs. Atlante-MPC J51
http://www.atlante.org.es

Avatar de Usuario
ManoloL
Mensajes: 1913
Registrado: 21 Dic 2005, 00:00

Mensajepor ManoloL » 19 May 2007, 20:50

Hola:
En mi caso tambien me ocurrió, y los tornillitos son muy pequeños, pero "apretables" mediante un destornillador de relojero, que además he añadido al equipo y tengo siempre a mano, porque de vez en cuando hay que reapretarlos.
Recuerdo que en la segunda sesión que hice con el anillo la camara estuvo a punto de llevarse un "porrazo" porque se soltaron las dos piezas y se quedo colgando de la correa que afortunadamente habia pasado por encima del buscador de donde se quedo colgando.
Saludos.

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 19 May 2007, 21:17

Cuando aprietas una rosca macho sobre su hembra llegas a un tope.

Estos adaptadores roscan por el lado macho hasta un tope y por el interto hasta otro. Así, lo que pones por un lado puede que no quede bien alineado con lo que enroscas por el otro. (imagina un cuerpo de cámara que en vez de quedar horizontal queda inclinado. Con esos tornillos de ajuste independizas ambos lados del adaptalos, alineas y aprietas. Para eso son.

Aparecen como tres poros en el amrgen. Dentro puedes tener llave allen o de atornillador plano. Simplemente mira en esos poros laterales a ver que te encuentras. Son tres poros con tornillo dentro.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
Comiqueso
Mensajes: 8577
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 19 May 2007, 22:54

La madre que los pa... :lol: :lol: :lol: ¡Y querian que los encontrase!

he tenido que usar una lupa con los bordes iluminados para poder verlos :twisted: :twisted:

Bueno, Gracias por decirme ande estan. Ya solo me falta encontrar una llave allen que quepa ahí. (juraria que tenia una sobre la mesa cuando no sabia para que me podia servir :roll: )
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 19 May 2007, 23:46

Miralos bien que tengo algunos adaptadores que llevan ranura para atornillador de relojero plano
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
Comiqueso
Mensajes: 8577
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 19 May 2007, 23:59

Los he mirado todo lo bien que he podido para mi vista, Arbacia :oops: Ya te digo, con lupa gorda con luces en el borde que iluminan el agujero, que a simple vista y bajo el sol, no se veia na, de na :?

Gracias :wink:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
jahensan
Moderador
Moderador
Mensajes: 3650
Registrado: 02 Mar 2005, 00:00
Ubicación: Canarias
Contactar:

Mensajepor jahensan » 20 May 2007, 00:06

Si es posible que pudieran ser de los planos... el mio vixen para canon son allen, pero pueden ser planos, no cabe duda....

Saludos
Obs. Atlante-MPC J51
http://www.atlante.org.es

Avatar de Usuario
Comiqueso
Mensajes: 8577
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 21 May 2007, 18:44

Bueno. Ya está arreglado (creo) :oops: Llave allen de 1.5 mm y ya no se mueve.

Guardaré la llavecita por si vuelve a repetirse :roll:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
macysucanon
Mensajes: 1755
Registrado: 18 Oct 2007, 23:00
Ubicación: Trobajo el Camino (León)

Mensajepor macysucanon » 22 Oct 2007, 18:24


Volver a “Monturas y Accesorios no Ópticos”