M57 - Madrid - 22/jun/2007

Avatar de Usuario
moladso
Mensajes: 2395
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

M57 - Madrid - 22/jun/2007

Mensajepor moladso » 24 Jun 2007, 01:06

La noche no fue muy fructífera, de modo que me conformo con mostraros esta M57. No me siento orgulloso del seguimiento en esta toma, he tenido que desechar varias, pero es lo que hay.

Por favor, comentarios sobre los fallos de la toma.

Meade SC8" con reductor f6,3 sin filtros CL.
Autoseguimiento con Neximage en 700mm, Autostar y K3CCD.
Canon 300D modificada sin filtro.
Apilado de 2 tomas de 300s cada una.
Darks 9ºC, no flats, no bias.
Ajustes de histograma, curvas y wavelets en PI.
Guadalix (Madrid), 22/jun/2007

Imagen
Imagen

Avatar de Usuario
zipizape
Mensajes: 1338
Registrado: 02 May 2006, 23:00
Ubicación: madrid
Contactar:

Mensajepor zipizape » 24 Jun 2007, 01:15

Lo siento, no puedo hacer comentarios sobre los fallos...me encanta :thumbright:

Avatar de Usuario
ManuelJ
Mensajes: 3072
Registrado: 23 Feb 2006, 00:00
Ubicación: Madrid
Contactar:

Mensajepor ManuelJ » 24 Jun 2007, 01:36

Asi lo que mas salta a la vista es el ajuste de histograma demasiado agresivo en las sombras.

Si hay ruido, no te preocupes, es mejor mostrar ruido que un fondo de valor 0.

Avatar de Usuario
ufowo
Mensajes: 292
Registrado: 27 Ago 2006, 23:00
Ubicación: Daimus ( Valencia )

Mensajepor ufowo » 24 Jun 2007, 02:19

Secundo la mocion de Zipizape. :hello1:
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ufowo">Tengo telescopio en mi perfil.</a>

Avatar de Usuario
escilla
Mensajes: 877
Registrado: 18 Oct 2005, 23:00
Ubicación: Cerceda (El boalo)
Contactar:

Mensajepor escilla » 24 Jun 2007, 09:16

Hola,

Opino como manuel, a veces es mejor mostrar que ocultar. El resultado queda mas natural. La imagen me gusta y el equilibrio cromatico esta muy bien. El asunto del guiado, la montura sigue siendo la LXD75?

Un abrazo.
Jorge.

espeluznante

Mensajepor espeluznante » 24 Jun 2007, 09:24

Hola Jaime

La veo bien, pero coincido con Jorge y Manuel, el fondo esta demasiado negro. Por otra parte parece que hay algo de astigmatismo usando el reductor.

Un saludo

Avatar de Usuario
Verio
Mensajes: 2105
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Mensajepor Verio » 24 Jun 2007, 11:44

ManuelJ escribió:Asi lo que mas salta a la vista es el ajuste de histograma demasiado agresivo en las sombras.

Si hay ruido, no te preocupes, es mejor mostrar ruido que un fondo de valor 0.


Manuel, perdona que haga esta pregunta, ¿pero por qué? :D Si los JPEG de 8 bits por canal ya tienen una baja gama dinámica, ¿porqué perder más aún restringiendo artificialmente el fondo?

He visto tutoriales que igualan el fondo a un valor de 20-30 y no lo entiendo.

A ver si me lo podeis explicar! :D
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Avatar de Usuario
moladso
Mensajes: 2395
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 24 Jun 2007, 17:29

ManuelJ escribió:Asi lo que mas salta a la vista es el ajuste de histograma demasiado agresivo en las sombras.

Si hay ruido, no te preocupes, es mejor mostrar ruido que un fondo de valor 0.


Probaré otro procesado sin estrujar tanto el histograma y os lo mostraré.

escilla escribió:El asunto del guiado, la montura sigue siendo la LXD75?


Es la Vixen GPD2 con los motores y Autostar de la LXD. No creo que tuviera un problema con la montura, que va muy fina y el alineado fue bueno. Me huele más a un problema de flexión en el skylux que uso para guiar -a 700mm de focal-, el nuevo enfocador o el propio anillo de la cámara que es malo, malo -el de celestrón- y tiene un juego bestial -en rotación-.

También podría ser un ligero desalineamiento que encontré entre el eje de AR y el eje óptico del SC. Aún no he analizado la traza de K3.

espeluznante escribió:...el fondo esta demasiado negro. Por otra parte parece que hay algo de astigmatismo usando el reductor.


Parece que todos coincidís en el fondo, trataré de arreglarlo. Lo que no consigo es no achicharrar las estrellas ¿cómo lo hacéis? En cuanto aplico histograma me empiezan a engordar y pierden color.

¿En qué se nota que tiene astigmatismo?
¿Puede estar un poco descolimado el SC y provocar ese efecto?
Imagen

Volver a “Escaparate Astrofotográfico”