Primeras sensaciones con el LVW 13 mm

Uri
Mensajes: 281
Registrado: 14 Jul 2006, 23:00
Ubicación: Granada
Contactar:

Primeras sensaciones con el LVW 13 mm

Mensajepor Uri » 29 Jul 2007, 04:24

Buenas noches.

Os contaré todo lo que ha pasado esta noche. Que sin duda ha sido la peor del mundo. Quizá por la luna, quizá porque aparte de su resplandor he puesto la montura en un lugar en el que no alcanzaba a ver la luna por la tapia. Quizá porque Júpiter tampoco era alcanzble. No lo sé. Quizá poque en 6 horas sólo he observado 5 objetos...

Todo era para probar el ocular nuevo. Era necesario saber cómo iba. Y os comentaré. Tengamos en cuenta que el tubo seguro que está descolimado pero no he podido colimarlo. No mucho pero un poco sí. Pongamos que el cielo tenía mucha turbulencia que es verdad.

Observé al principio de la noche a las 22 horas M3 y bueno... Con el lvw parece que se veía mejor. Luego fui a M13 y aquí vino la sorpresa. Me costaba enfocar. Y no sé porqué. Cuando enfocaba lo veía todo muy claro igual que con el ocular chino de 25 no sé si sería por el campo. No lo sé. Más cerca pero claro. Puse el chino de diez milimetros y lo veía todo el fondo muy oscuro y entonces M13 se veía mejor que con el lvw? Ya no lo sé.

Estará mal el ocular? Luego aparte de observar M92 (muy parecido a M13) fui a M57 y bueno el chino de 10 más barlow el tubo no enfocaba, el 13 más la barlow sí y se veía un poquito mejor. Los dos solos parece que aquí lvw se comportaba mejor pero claro, el cielo se veía tal cual muy claro y un poco de calima. En el de 13 no!! se veía muy oscuro y eso daba un poco más de contraste. Ahora sí lvw da coma sólo en el borde muy muy al borde. Los otros no.

Epsilon Lira no se veía la doble doble. Solo la doble. COn los dos oculares. Las estrellas no eran como alfileres cuando me acercaba (Vega), sobre todo a la grande, eran más bien como una bolilla síntoma de que el telescopio está descolimado. ¿No?

Al final fui a Andrómeda. Y bueno parece que lvw iba mejor. Pero no lo sé la verdad. m32 no la veía aunque sí m110.

¿Qué ha ocurrido? ¿Alguien tiene un diagnóstico?

Gracias por todo.

PD: Notaréis algo de desesperación, pues sí pero es que yo ya no se si fue la noche o qué... O que el ocula r está mal o que la diferencia de precio no compensa.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Uri"> Tengo telescopio en mi perfil.</a> <span class="postbody">Se...<br /></span>

Avatar de Usuario
Capegon
Moderador
Moderador
Mensajes: 914
Registrado: 08 Dic 2004, 00:00
Ubicación: Madrid
GRACIAS recibidas: 1 vez

Mensajepor Capegon » 29 Jul 2007, 08:58

Hola:

Seguramente el ocular esté en perfectas condiciones. No te agobies....
Murphy, se encarga de aguar los estrenos de material astronómico.....
A mi parecer, y por tus explicaciones, quizás se trate de un problema de equilibrio térmico del material con exterior (ahora tenemos unas temperaturas muy altas) más la gran turbulencia que se produce a las horas en las que dices que estabas observando...(sobre todo al principio). A esas horas empieza a "levantarse" todo el calor del suelo y es como si observáramos encima de una olla......Si a esto le sumas la luna casi llena, la excasa colimación de tu tubo,....., pues ya sabes,....objetos irreconocibles....
En tu caso, me cercioraría de que el tubo estuviese colimado, dejaría aclimatarse más el tubo, observaría objetos difusos sin luna,......, y verás como el LVW te rinde lo suyo. Yo he tenido ese ocular y me parece muy bueno.
Suerte la próxima vez y a disfrutar el LVW.
Saludos. Carlos.
Vixen ED 115; Vixen VMC 200L; Tele Vue 85.
Vixen SXD; Vixen Porta.

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 29 Jul 2007, 10:47

Yo no te lo hubiése explicado mejor que Carlos. Creo que la noche de ayer fué especialemente mala. Dale otra oportunidad :wink: .

Saludos :D

Avatar de Usuario
Alcor
Moderador
Moderador
Mensajes: 1840
Registrado: 15 Dic 2004, 00:00
Ubicación: Málaga
Contactar:

Mensajepor Alcor » 29 Jul 2007, 11:12

Estoy de acuerdo con los compañeros, si el seeing no es bueno olvidate de puntualidad, lo mismo si la colimacion no es perfecta. Paciencia que en buenas condiciones fliparas con ese ocular.

Guest

Mensajepor Guest » 29 Jul 2007, 11:18

EStos últimos dias están siendo especialmente malos, seguramente por la razón que te han explicado los compañeros, es decir, las altas temperaturas diurnas provocan corrientes de aire ascendentes que incrementan la inestabilidad. En mi caso particular, he percibido que incluso con el ED103 me era dificil conseguir estrellas puntuales, y la Luna a partir de 180x temblaba como un flan.

No te preocupes que no te has equivocado, ese ocular te dará grandes satisfacciones.
Última edición por Guest el 29 Jul 2007, 13:38, editado 1 vez en total.

gutiveros
Mensajes: 381
Registrado: 14 Dic 2005, 00:00

Mensajepor gutiveros » 29 Jul 2007, 11:21

Quizás debieras probar el ocular con varios telescopios distintos, al menos con algún refractor.

Uri
Mensajes: 281
Registrado: 14 Jul 2006, 23:00
Ubicación: Granada
Contactar:

Mensajepor Uri » 29 Jul 2007, 17:22

Lo que me extrañço es que en el ploss de 10mm que viene con el SW 200/100 se viera el fondo mas oscuro que con los otros dos. Y parecía que hubiera así un poco más de contraste.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Uri"> Tengo telescopio en mi perfil.</a> <span class="postbody">Se...<br /></span>

Guest

Mensajepor Guest » 29 Jul 2007, 19:07

Uri escribió:Lo que me extrañço es que en el ploss de 10mm que viene con el SW 200/100 se viera el fondo mas oscuro que con los otros dos


El 10 mm da mas aumentos que el 13 y el 25, luego es menos luminoso y por eso el fondo es mas oscuro, nada mas que eso.

Uri
Mensajes: 281
Registrado: 14 Jul 2006, 23:00
Ubicación: Granada
Contactar:

Mensajepor Uri » 29 Jul 2007, 19:50

Más cerca claro que se veía pero bueno. Demosle una oportunidad ¿no?

Había un poco de diferencia y con la barlow no enfocaba con ninguno de los dos y eso me traquilizaba.

Ya os comentaré en la próxima salida.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Uri"> Tengo telescopio en mi perfil.</a> <span class="postbody">Se...<br /></span>

Avatar de Usuario
Alcor
Moderador
Moderador
Mensajes: 1840
Registrado: 15 Dic 2004, 00:00
Ubicación: Málaga
Contactar:

Mensajepor Alcor » 29 Jul 2007, 21:55

Claro, uri, siempre debes de comparar oculares de la misma focal o que den casi los mismos aumentos. De hecho muchas veces la utilidad de cambiar de aumentos es el cambiar de contraste.

Volver a “Telescopios e Instrumentos Ópticos”