Luna muy llena

Avatar de Usuario
Linx
Mensajes: 1224
Registrado: 28 Ene 2006, 00:00
Ubicación: Madrid

Luna muy llena

Mensajepor Linx » 29 Ago 2007, 13:23

Esta noche estaba radiante la luna, todo un reto precisamente por la falta de contrastes.

Aqui va la versión 1/2 x 1/2

Imagen

y aqui el enlace para la de tamaño completo:

Imagen

La foto está tomada a mano alzada y como única foto con Nikon coolpis 4100 sobre ocular Plöss de 25 m/m en WO 80 II.

Como tenía un pelin de cromatismo (demasiadas lentes por medio), la he pasado a B/N).
C8s / Wo_80_II / Scopos ED66 / Guía EZG-60 / ETX-70.
QHY6-PRO, QHY-6 / QHY5 / SPC-900 SC1 / Toucam_II SC1,5 refrigerada.
HEQ5-PRO.
+ chismes, trastos y cachivaches
>>>>>>>>
http://astrolinx.blogspot.com

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 29 Ago 2007, 13:29

Esta muy, muy bonita, aunque se aprecia un bajon de brillo en la parte superior derecha que parece el principio de un eclipse o algo asi...
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
eclipse
Mensajes: 593
Registrado: 20 Nov 2005, 00:00
Ubicación: Valencia.

Mensajepor eclipse » 29 Ago 2007, 15:46

Yo estube obserbando la luna estos dias con prismaticos entre nube y nube y me parecio ver una zona mas oscura en la luna pero no hice mucho caso. :roll:
Dobson....150/1200.
Refractor....120/600.
Kowa................8x30.

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 29 Ago 2007, 15:57

Yo la veo un poco falta de foco, pero es que el método que utilizas se las trae. Lo digo por que yo también las hago así :lol: , y es dificil...Yo siempre hago un montón, y de alguna (con un poco de fortuna) se puede sacar algo. Nos toca seguir intentándolo. Suerte Linx.

Saludos :D

Avatar de Usuario
pegaso
Mensajes: 1459
Registrado: 10 Ago 2006, 23:00

Mensajepor pegaso » 29 Ago 2007, 17:05

Esta foto sí!!!!

Me gusta mucho, saludos

Avatar de Usuario
Comiqueso
Mensajes: 8625
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 29 Ago 2007, 17:53

Joer :lol: Conforme iba descargandose la foto me he dicho "parece una bola de billar de lo pulido que está" :twisted:

Bonita foto :D
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
pegaso
Mensajes: 1459
Registrado: 10 Ago 2006, 23:00

Mensajepor pegaso » 29 Ago 2007, 19:36

Una cosa..

Tengo un teles C150N (150mm y 750mm, F5) y la SPC900.

Nunca consigo hacer una foto con la luna así al completo ya que si pongo la webcam a foco primario (sin oculares, barlow etc..) veo la luna a un tamaño que no cabe toda en la pantalla, es decir muy ampliada...¿como se consigue una foto como esta?

Saludos

Avatar de Usuario
Linx
Mensajes: 1224
Registrado: 28 Ene 2006, 00:00
Ubicación: Madrid

Mensajepor Linx » 29 Ago 2007, 23:02

Pues la pena es que está hecha a mano alzada, apoyando el objetivo de la cámara encima del cristal del ocular. Aún no tengo medios para poder emplear una cámara como Dios manda a foco primario. Yo no hago mas que llorar.... a ver si algún alma caritativa se apiada y me cede una EOS-400 :lol: :lol: :lol: .... aunque para mi...., como que va a ser que .....

jordillo escribió:Esta muy, muy bonita, aunque se aprecia un bajon de brillo en la parte superior derecha que parece el principio de un eclipse o algo asi...


Como estaba a oscuras, no atinaba a centrar las lentes, asi que cuando pasé por lo que me parecia correcto en el visor de la cámara, pues disparé, y es una única toma, sin promediar con ninguna otra.

Está hecha con el autofocus activado por lo que no creo que el problema de falta de foco que comenta Mintaka sea debido a eso (aunque todo es posible porque tuve que meter algo de zoom para llenar la pantalla), o por lo menos la cámara me dió luz verde en enfoque, y es muy estricta para eso, a la mínima te pone el rojo parpadeando o te avisa de que puede estar desenfocada. Personalmente como que me inclino mas a pensar que es debido a falta de alineamiento entre los ejes ópticos del teles y de la cámara... Ya te digo que esta hecha a mano alzada sobre el ocular. De todas formas la cámara es de 4 Mp, no son los 10 de una E400 y supongo que también contribuye, porque la misma foto hecha con SPC900 se ve mucho mas desenfocada, y no es cierto que lo estuviera, lo que pasa es que solo hay lo que hay... (otra de lloriqueo para la donación de la EOS400 :lol: :lol: ).

pegaso escribió:Una cosa..

Tengo un teles C150N (150mm y 750mm, F5) y la SPC900.

Nunca consigo hacer una foto con la luna así al completo ya que si pongo la webcam a foco primario (sin oculares, barlow etc..) veo la luna a un tamaño que no cabe toda en la pantalla, es decir muy ampliada...¿como se consigue una foto como esta?

Saludos

Pues empleando reductor de focal, aunque en este caso he empleado el propio ocular como reductor de fortuna. Mira, en el WO, que tiene F555, a foco primario la SPC900, la luna no me entra ni de broma, pero al emplear un reductor x0,45 pues ya entra casi entera. Echale un vistazo a este artículo que deje en Astrobricolaje a ver si te ayuda
http://www.asociacionhubble.org/modules ... ic&t=12969

En cuanto pueda voy a subir unas fotos hechas con el WO y la SPC900 en el espectro visual y en el de infrarrojos... resulta curioso observar algunas diferencias.
C8s / Wo_80_II / Scopos ED66 / Guía EZG-60 / ETX-70.
QHY6-PRO, QHY-6 / QHY5 / SPC-900 SC1 / Toucam_II SC1,5 refrigerada.
HEQ5-PRO.
+ chismes, trastos y cachivaches
>>>>>>>>
http://astrolinx.blogspot.com

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 31 Ago 2007, 14:02

Aquí te dejo una que he hice esta madrugada con la pentax k100 a pulso sobre ocular de 13mm montado en el ETX70. Es un sólo disparo con el zoom que trae la cámara en la posición 55mm. Está hecha a Iso 200, 1/20seg a f:8, en manual y con enfoque manual. (he tirado una cuantas, eso sí)

Imagen

Saludos :D

Avatar de Usuario
Linx
Mensajes: 1224
Registrado: 28 Ene 2006, 00:00
Ubicación: Madrid

Re: mintaka

Mensajepor Linx » 01 Sep 2007, 00:01

mintaka escribió:Aquí te dejo una que he hice esta madrugada con la pentax k100 a pulso ...


Muy bonita Mintaka, el sol le da mas de refilón y se aprecian los cráteres muy bien.

Pues el ETX-70, dejando a un lado su elevado cromatismo, no me parece un mal teles. Yo tengo uno y estoy encantado, solo la mecánica y su falta de recorrido focal lo dieman.

Saludos.
C8s / Wo_80_II / Scopos ED66 / Guía EZG-60 / ETX-70.
QHY6-PRO, QHY-6 / QHY5 / SPC-900 SC1 / Toucam_II SC1,5 refrigerada.
HEQ5-PRO.
+ chismes, trastos y cachivaches
>>>>>>>>
http://astrolinx.blogspot.com

Volver a “Escaparate Astrofotográfico”