M31 DES DE CANTONIGROS

marius
Mensajes: 85
Registrado: 04 Abr 2007, 23:00

M31 DES DE CANTONIGROS

Mensajepor marius » 04 Oct 2007, 18:57

Hola buenas tardes, hace un par de semanas, probe de sacar a M31 des de Cantonigros cerca de Vic y me quede anonadado de lo que me ha llegado a salir, os dejo la foto y cuando pueda tengo que meterle unas horitas mas de exposición

Son 10 tomas a ISO 400 de 240 segundos con la canon 10D modificada y el Borg 77ED con reductor .85.
No pude alargar mas el tiempo de exposición porque me deje la CCD para hacer el seguimiento en casa y mas de ese tiempo de exposición ya se empezaban a alargar un pelin las estrellas.

Espero que os guste.

Imagen

Un saludo


PD: Si esto es lo que sale con 40 minutos que saldra con 4 o 5 horas?

Habra que probarlo.

Avatar de Usuario
abel_abes
Mensajes: 87
Registrado: 03 Ene 2006, 00:00
Ubicación: Rociana Del Condado
Contactar:

Mensajepor abel_abes » 04 Oct 2007, 19:08

Con 4 o 5 horas deben verse hasta los supermercados espaciales, ejejeje, muy buena foto, me gusta, saludos y buenos cielos.
Tengo telescopio en mi perfil.
Noches hubo en que me crei tan seguro de poder olvidarla, que voluntariamente la recordaba...

Avatar de Usuario
alfalben
Mensajes: 985
Registrado: 18 Ago 2006, 23:00
Ubicación: Alcala de Henares (Madrid)
Contactar:

Mensajepor alfalben » 04 Oct 2007, 19:31

Hola marius, fantástica toma, enhorabuena.
Si no he entendido mal, 240 segundos sin guiado??????

Salu2
Si quieres ver mi equipo entra en mi web

marius
Mensajes: 85
Registrado: 04 Abr 2007, 23:00

Mensajepor marius » 04 Oct 2007, 19:37

Si 240s sin guiado.

Una buena puesta en estación y solo el seguimiento de los motores de la montura. Una Losmandy G11 para mas inri no tenia el pec activado creo que si lo hubiera activado podria haber ganado algo.

Un saludo

Avatar de Usuario
banzayous
Mensajes: 147
Registrado: 20 Jun 2005, 23:00
Ubicación: Ponferrada

Mensajepor banzayous » 05 Oct 2007, 08:23

Impresionante... por muy G11 que sea tienes que ser un crack con la puesta en estación. ¿Usaste algún método minucioso? No nos digas ahora que sólo apuntaste con la brújula porque entonces ahora mismo cambio el telescopio por un equipo de petanca o algo así.

Avatar de Usuario
procy
Mensajes: 2130
Registrado: 28 Ago 2005, 23:00
Ubicación: Albacete
Contactar:

Mensajepor procy » 05 Oct 2007, 08:36

Pues está muy bien, pero con esos tiempos creo que tienes material en el pc para mejorarla mucho; se te han pasado las altas luces tanto de estructuras grandes como de las pequeñas...

Seguro seguro que con tiempo la mejoras mucho, ya veras :D
Asociación Astronomica "Alba-5" (Albacete)
Mis fotos, en http://www.flickr.com/photos/procy

Avatar de Usuario
almach
Mensajes: 4983
Registrado: 18 May 2006, 23:00
Contactar:

Mensajepor almach » 05 Oct 2007, 08:48

Hola Marius,

Si alguna vez en esta o en otra vida llego a sacar algo así, no voy a poder pasar por las puertas... :) Realmente me ha gustado mucho.

Y por cierto, no dejéis que M31 os impida apreciar M32 y M110. A veces las virtudes de los hermanos pequeños quedan tapadas por los hermanos mayores...

Siento no poder dar opiniones más técnicas, pero quería comentar la sensación que he tenido al ver la fotografía.

Gracias por compartirla.

Saludos
Telescopio: SC Nexstar 5i 127mm/CGEM SC 9,25"
Hyperion 31; Celestron 40-25-18-10; Nagler 16; Taka LE 7,5; Orto 6-5; Barlow x2
Prismáticos: 15x70; 10x50
Cám.: Nikon D70S, DBK21AU04.AS

Podéis visitar mi blog y seguirme en:
http://laorilladelcosmos.blogspot.com/
http://twitter.com/Almach_OLLS

Avatar de Usuario
jahensan
Moderador
Moderador
Mensajes: 3650
Registrado: 02 Mar 2005, 00:00
Ubicación: Canarias
Contactar:

Mensajepor jahensan » 05 Oct 2007, 09:16

Buena foto....con un borg 77 son 500 mm de DF, (f6.5 rápido, pero con el reductor se queda en un 5.5) es decir 425 mm de focal resultante.
7,4 el tamaño del pixel:

Res=3,6"/pixel

Con esa Focal una G11 aguanta muy bien. Pero la puesta en estación es buena también :) , ¿Es la G11 Standar o con Gemini?

Pues si deberias hacer el PEC aunque no se aprecian problemas en el seguimento (al menos en esta toma)..

Saludos
Obs. Atlante-MPC J51
http://www.atlante.org.es

marius
Mensajes: 85
Registrado: 04 Abr 2007, 23:00

Mensajepor marius » 05 Oct 2007, 12:42

banzayous escribió:Impresionante... por muy G11 que sea tienes que ser un crack con la puesta en estación. ¿Usaste algún método minucioso? No nos digas ahora que sólo apuntaste con la brújula porque entonces ahora mismo cambio el telescopio por un equipo de petanca o algo así.


No utilice el birogran pero si que utilice el buscador de la polar, si consigues poner la montura bien nivelada y alineada con el buscador normalmente queda bastante bien. El buscador funciona muy bien sobre todo en cielos oscuros ya que des de casa cerca de Barcelona muchas veces no veo la tercera estrella y la segunda se ve muy debil.

Pues está muy bien, pero con esos tiempos creo que tienes material en el pc para mejorarla mucho; se te han pasado las altas luces tanto de estructuras grandes como de las pequeñas...

Seguro seguro que con tiempo la mejoras mucho, ya veras


Tiempo y practica es lo que necesito y algunas clases de walvlets también no controlo mucho el tema del procesado, basicamente me limito a curvas y histogramas con sus mascaras y voy probando con los walvlets pero la mayoria de las veces lo que hago con los walvlets es estropear la imagen.

Tiempo al tiempo, con un año que llevo en la astrofotografia hasta ahora no he empezado a sacar tomas con suficiente información como para complicarme mucho la vida con el procesado, ahora empiezo a tener alguna toma para poder complicarme la vida. Este primer año lo que me ha complicado la vida ha sido el equipo.

Un saludo
Màrius Duran

Avatar de Usuario
kaikus
Mensajes: 80
Registrado: 18 Ago 2007, 23:00

Mensajepor kaikus » 05 Oct 2007, 14:50

muy buena la foto

si sale asi sin seguimiento.... el dia q se lo pongas y agas mas tomas.....

VAMOS A PODER CONTAR LAS ESTRELLAS!!!

Volver a “Escaparate Astrofotográfico”