Nebulosa del Caballo en HA

espeluznante

Nebulosa del Caballo en HA

Mensajepor espeluznante » 20 Oct 2007, 11:09

Hola

Ayer pese a que el cielo esta siendo una mierda por Madrid estos dias supuestamente despejados, pude hacer unas tomas a IC1396 y el conjunto de la Nebulosa del Caballo y la LLama. De momento he procesado la de la Llama, pero lo tendré que hacer con nuevos darks,me acoste muy tarde y no pude hacerlos.

:)

Son 3 tomas de 20 min a 800ISO con la 350d y el FSQ a f/3.7

Imagen

Saludos

COAV
Mensajes: 199
Registrado: 01 Ago 2007, 23:00

Mensajepor COAV » 20 Oct 2007, 11:13

Que pasada macho!!! Los halos son por el filtro, por el reductor, por el procesado...???? Y en la estrella de arriba a la izquierda tienes... blooming??? Es una reflex, no??? En fin, que raro.
Tambien veo que haria falta algun flat, pero vaya, menudo caballo te has sacao en 3 tomas.

Saludos

espeluznante

Mensajepor espeluznante » 20 Oct 2007, 11:19

Hola COAV

Los halos no se de donde vendrán, supongo que del filtro aunque hasta hora nunca me habia dado halos con el Epsilon, y lo de la estrella pues si te digo la verdad ni idea, pero blooming lo dudo es una 350d :)

Saludos

COAV
Mensajes: 199
Registrado: 01 Ago 2007, 23:00

Mensajepor COAV » 20 Oct 2007, 11:29

espeluznante escribió:Hola COAV

Los halos no se de donde vendrán, supongo que del filtro aunque hasta hora nunca me habia dado halos con el Epsilon, y lo de la estrella pues si te digo la verdad ni idea, pero blooming lo dudo es una 350d :)

Saludos


Hola de nuevo.

Supongo que tendras la posibilidad de poner el filtro en otra posicion para probar si se repiten los halos. Me imagino que el problema sera de distancia al sensor. Ahora mismo no me hago una idea de la configuracion del tren optico que llevas. Pero seria curioso que sin reductor el baader funcione perfecto y con reductor necesites otro filtro...
Lo del blooming me ha extrañado mucho tambien, pero es que tiene toda la pinta. :?

Saludos

espeluznante

Mensajepor espeluznante » 20 Oct 2007, 11:35

Hola

Me temo la que la posición del filtro no puede ser otra que en la que lo he puesto si no quiero cambiar la distancia reductor-sensor,los adaptadores Taka no permiten muchas libertades, el tren optico es:

Tubo+reductor 0.73x+CA35(Sky90)+Wide-T+350d, el filtro va enroscado en el Wide-T. Solo ocurre en estrellas brillantes,en otras fotos con esta configuracion no es tan clamoroso el efecto.

Y tienes razon parece blooming, pero siendo una 350d seria imposible, ¿o

no?

Un saludo

COAV
Mensajes: 199
Registrado: 01 Ago 2007, 23:00

Mensajepor COAV » 20 Oct 2007, 12:12

Hola Manolo.

Lo de la configuracion del tren optico lo decia porque yo tengo la posibilidad de meter los filtros en dos sitios distintos aunque siempre en teoria hay un sitio optimo. El fsq al ser nuevo no tenia idea de como iba pero resulta que es casi igual que lo que yo tengo. En el caso de filtros de 48mm van delante de la Wide T pero tambien tengo la posibilidad de meter filtros de 52mm justo detras del ajuste angular. Pero claro, el FSQ debe llevar el rotador de campo de serie aunque por otro lado es posible que se pudiera enroscar directamente a la salida del tubo justo antes del reductor. Pero bueno, esto ya implica comprarse otro filtro o hacer una operacion bastante delicada al que ya tienes. A ver si consigues solucionarlo.
Lo del blooming si que me mosquea. Yo no creo que sea algo unico en las CCD astronomicas, lo que pasa es que estas tienden a ser mas sensibles que las DSLR y a saturar mas rapidamente las estrellas brillantes. Quiza en este caso hayas llevado al limite la Canon y eso quizas unido a que esto ha pasado en una zona del sensor desplazada del centro, haya dado lugar al dichoso efecto.
De todas formas yo no le daria muchas vueltas. Es bueno saber por que pasa y como se podria solucionar, pero si no se puede hay herramientas de procesado para eliminarlos, aunque no sean muy ortodoxas algunas de ellas.
Como prueba de fuego podrias fotografiar algun campo estelar con estrellas brillantes tipo cumulo abierto y hacer una escala de tiempos a ver si se repite el efecto o se hace mas o menos frecuente con los tiempos de exposicion. Pero bueno yo tampoco descartaria por ahora que fuera un reflejo interno de alguna pieza o mejor aun, una simple casualidad.

Saludos

Avatar de Usuario
gusgus
Mensajes: 2317
Registrado: 22 Nov 2006, 00:00
Ubicación: lanzarote
Contactar:

Mensajepor gusgus » 20 Oct 2007, 14:31

anoche, despues de la burbuja, llegué a apuntarle, pero me moria de sueño, me hubiese gustado tirarle, y por supuesto, que me quedase algo similar a la tuya.
mis felicitaciones, manolo, siempre sorprendiendo.
un saludo ,gus.
cielos limpios !!!

Avatar de Usuario
Conery
Mensajes: 844
Registrado: 12 Oct 2007, 23:00
Ubicación: Tenerife

Mensajepor Conery » 20 Oct 2007, 14:54

Impresionanate!, ya me gustaría algún día hacer algo así, en ello estoy!.

Avatar de Usuario
TMazon
Mensajes: 415
Registrado: 12 Abr 2007, 23:00
Ubicación: Villanueva de la Serena (Badajoz)
Contactar:

Mensajepor TMazon » 20 Oct 2007, 15:23

Uffff, qué pasada Manolo, parece mentira que esté hecha con una Canon. Me gusta de verdad, el campo es perfecto.

Avatar de Usuario
maxi
Mensajes: 1149
Registrado: 19 Ago 2005, 23:00
Ubicación: Barcelona
Contactar:

Mensajepor maxi » 20 Oct 2007, 15:24

Muy buerna Manolo :wink:

Saludos

Volver a “Escaparate Astrofotográfico”