Problemas con montura

theravemaster
Mensajes: 141
Registrado: 07 May 2007, 23:00
Ubicación: 50 km al sur de Madrid

Problemas con montura

Mensajepor theravemaster » 07 Nov 2007, 09:30

Hola a todos. Tengo un problema con la montura, y es que al hacer fotografias salen algo movidas seguramente debidas a pequeñas trepidaciones, no se si debidas a los motores o a que. A ver si me podeis decir por qué creeis que es y la solucion. Dudo que sea el peso ya que la montura es una EQ5 y soporta un telescopio 114/600 más tubo guía 60/900 más camara de fotos DSLR.

Avatar de Usuario
Comiqueso
Mensajes: 8630
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 07 Nov 2007, 09:34

Pon una de las fotos trepidadas de esas a ver :roll:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
Nazgull
Mensajes: 1270
Registrado: 04 Mar 2006, 00:00
Ubicación: Barcelona
Contactar:

Mensajepor Nazgull » 07 Nov 2007, 13:24

Asi sin saber nada mas pueden ser varias cosas,1º la puesta en estacion,para hacer fotos no vale con hacerla a "ojimetro" el metodo de deriva es la mejor solucion
2º el contrapesado,cuanto mas pequeña la montura,mas importante es que quede lo mejor posible para que el seguimiento sea bueno,sin un buen equilibrado no haras nada
3º la montura,tu montura no esta precisamente pensada para hacer astrofoto, con lo que los pasos 1º y 2º cobran aun mas importancia
Intenta darle un repaso,en el foro encontraras varios post sobre como limpiar y reengrasar monturas y ajustar bien bisinfines y coronas
4º si no usas cable disparador tu mismo introduces vibraciones al apretar el boton de disparo de la camara y en esa montura se hacen aun mas evidentes
Un saludo
Takahashi TSA-102
Losmandy G-11
Atik 16HR
EZ60
QHY5

theravemaster
Mensajes: 141
Registrado: 07 May 2007, 23:00
Ubicación: 50 km al sur de Madrid

Mensajepor theravemaster » 07 Nov 2007, 16:07

Utilizo cable disparador. La montura creo que puede realizar su cometido tal como esta a mi modo de ver. Os adjunto enlace a una fotografia, a ver que opinais.

http://www.megaupload.com/?d=2DTMCJUO

Avatar de Usuario
Nazgull
Mensajes: 1270
Registrado: 04 Mar 2006, 00:00
Ubicación: Barcelona
Contactar:

Mensajepor Nazgull » 07 Nov 2007, 20:58

Nas,pues viendo la foto,a mi me pararece un problema de equilibrado
Coji tu foto y le hice un arreglito espero no te moleste creo que las estrellas quedaron algo mejor
Imagen
Un saludo
Takahashi TSA-102
Losmandy G-11
Atik 16HR
EZ60
QHY5

theravemaster
Mensajes: 141
Registrado: 07 May 2007, 23:00
Ubicación: 50 km al sur de Madrid

Mensajepor theravemaster » 07 Nov 2007, 21:09

Podria ser, aunque la verdad es que creo que realizo bien el equilibrado (supongo). Si hombre, tu realiza las mejores que quieras :P .

Volver a “Monturas y Accesorios no Ópticos”