Mi primer Orión + UHC-s

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mi primer Orión + UHC-s

Mensajepor kelvinator » 08 Nov 2007, 00:14

Pues después de millones de intentos de hacer una foto decente, me ha salido esto :oops:

Es la primera que publico y me da bastante verguenza por el nivel que hay aquí, así que sed indulgentes.

Lo que quiero es que la saqueis todos los fallos (ya se que son muchos) para poder ir mejorando y aprendiendo.


El equipo:
Un C150N (150/750) sobre EQ5 + Nikon D50 + Vixen LV 12mm + Filtro UHC-S nebular de Baader.

La toma 32'' a iso 1600 y sin retocar. Es un JPG porque el .NEF tiene 5 Mb y el . Tiff 35 Mb.

El equilbrado y puesta en estación penoso :(

Imagen

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

Mensajepor edu-lopez » 08 Nov 2007, 00:19

hombre así de pronto lo que veo mal, es que por lo que leo has usado proyección por ocular de 12mm, y digo yo si tienes una reflex ponla a foco primario, que para eso son las reflex :D
olvídate de oculares y de filtro por ahora, lo mejor para ese tipo de cámara es el foco primario, o sea una anilla T en la cámara y a acoplarla al tubo que ya es tarde, ya verá como la próxima sale mejor

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 08 Nov 2007, 00:25

¿te refieres a acoplar la cámara al portaocualres directamente sin el telextender o usarla con el teleextender sin meter ocular dentro?

Nunca lo he probado, ¿tendré foco?


Gracias por la respuesta :)

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
acafar
Moderador
Moderador
Mensajes: 3709
Registrado: 13 Sep 2005, 23:00
Ubicación: OJ287

Mensajepor acafar » 08 Nov 2007, 08:51

Hola,

Foco primario significa directamente al tubo, sin ocular por medio (vale, traducción un poco libre, pero se entiende, espero :D ). Es como se toman la mayor parte de las astro-imágenes , ya sean artísticas o científicas. Una cámara como la tuya pide "a gritos" que se la use de esta forma, ¡ya verás qué mejora!

Saludos

Avatar de Usuario
Comiqueso
Mensajes: 8630
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 08 Nov 2007, 10:06

Si debes de tener foco, es mas, las reflex suelen alargar el foco por lo que no me extraña que menciones el ocular y el telextender :?

Prueba como te dicen, a foco primario, es decir, como si el objetivo del teles fuere el objetivo de la camara :razz:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 08 Nov 2007, 10:11

Gracias a todos,

lo probaré y a ver si el lunes os puedo poner otra foto para subir nota :D

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
jebu
Mensajes: 30
Registrado: 14 Jun 2007, 23:00
Ubicación: Lleida-Pirineus

Mensajepor jebu » 12 Nov 2007, 20:57

Cuando la he visto he dicho mira, como las mias!!

Yo tiré varias, entre 15 y 30 segundos, y tienen la misma apariencia.
Hechas con un S/C 150/1500 a foco primario con una Nikon D50 y una montura CG-5.
El enfoque lo voy probando descargando las imagenes al ordenador hasta encontrar lo mejor ( ya es laborioso ya...).
Nosé que es lo que puedo hacer mal.
A ver si nos podeis ayudar!

Saludos

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 13 Nov 2007, 11:15

Hola,
yo no tengo paciencia para hacer una foto, descargarla, mirar si está bien y volver a enfocar de nuevo.

Además necesitaría quitar la cámara para descargar la foto con el consiguiente desenfoque. Voy a tener que comprar un cable más largo para que me llegue al portatil desde la cámara.

Ahora estoy intentando probar programas de enfoque o de ese tipo.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Volver a “Escaparate Astrofotográfico”