Perfil de telescopio

Avatar de Usuario
Mikelstar
Mensajes: 199
Registrado: 06 Mar 2007, 00:00
Ubicación: Marchamalo - Guadalajara

Perfil de telescopio

Mensajepor Mikelstar » 21 Nov 2007, 10:45

Hola. ¿Cómo se pone "tengo telescopio en mi perfil"? He rellenado el campo "mi equipo de observación". ¿Qué más tengo que hacer?
Gracias.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Mikelstar"> Tengo telescopio en mi perfil.</a> -Miguel-

Avatar de Usuario
Mikelstar
Mensajes: 199
Registrado: 06 Mar 2007, 00:00
Ubicación: Marchamalo - Guadalajara

Mensajepor Mikelstar » 21 Nov 2007, 10:47

Gracias, ya veo que ha aparecido (La informática y yo somos enemigos íntimos)
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Mikelstar"> Tengo telescopio en mi perfil.</a> -Miguel-

Avatar de Usuario
Ari2
Mensajes: 557
Registrado: 10 Ene 2006, 00:00
Ubicación: Girona

Mensajepor Ari2 » 21 Nov 2007, 10:51

Hola, yo también estoy en el mismo problema. :oops: :oops:
Ya me dirás como lo has solucionado. :D

Muchas gracias.

Ari2.
Celestron EDGE HD S/C 9.25" con HyperStar & Canon 450D modificada
Montura Vixen Sphinx SXD
Meade Lightbridge 10"
Oculares,y más trastos.
Filtro NPB 2" DGM Optics

Avatar de Usuario
HEAVYMETAL
Mensajes: 2384
Registrado: 22 May 2006, 23:00
Ubicación: Andújar, Jaén.
Contactar:

Mensajepor HEAVYMETAL » 21 Nov 2007, 12:01

Ari2, yo veo tu equipo bien...

SALUDOS Y BUENOS CIELOS¡¡¡
Imagen 12" - WO UWAN 28mm. - WO UWAN 16mm. - NAGLER 7mm. - ... y LUZ, MUUUCHA LUZ ¡¡¡¡

Avatar de Usuario
Ari2
Mensajes: 557
Registrado: 10 Ene 2006, 00:00
Ubicación: Girona

Mensajepor Ari2 » 21 Nov 2007, 12:50

Si.
Pero me envía a otra ventana del navegador.
No puedo hacer que el enlace funcione como los otros.

Xavier.
Celestron EDGE HD S/C 9.25" con HyperStar & Canon 450D modificada
Montura Vixen Sphinx SXD
Meade Lightbridge 10"
Oculares,y más trastos.
Filtro NPB 2" DGM Optics

Avatar de Usuario
xpingarda
Mensajes: 579
Registrado: 01 Mar 2007, 00:00
Ubicación: Asturias
Contactar:

Mensajepor xpingarda » 21 Nov 2007, 13:44

A mi tampoco me funciona (basta que diga esto para que salga bien)

Haber si algún moderador/administrador nos hecha un cable.
Gracias
8'' SW
Montura Dobson y EQ6 (¡Al fin!)
Plossl 32mm, SP 25 y 10mm, y sr 4mm (ahorrando para comprar algo decente)
Canon 400D sin modificar + Pisa
Barlow 2X, y finder laser (3 y subiendo)
xpingarda5263[arroba]hotmail[punto]com

Avatar de Usuario
Mikelstar
Mensajes: 199
Registrado: 06 Mar 2007, 00:00
Ubicación: Marchamalo - Guadalajara

Mensajepor Mikelstar » 21 Nov 2007, 13:54

Yo no hice nada más que rellenar el campo "mi equipo de observación"; luego busqué uno de mis mensajes antiguos y no aparecía lo de "tengo telescopio en mi perfil" :evil: . Al enviar el mensaje para preguntar qué es lo que había que hacer :?: , ¡tachán! apareció. :)
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Mikelstar"> Tengo telescopio en mi perfil.</a> -Miguel-

Avatar de Usuario
Ari2
Mensajes: 557
Registrado: 10 Ene 2006, 00:00
Ubicación: Girona

Mensajepor Ari2 » 21 Nov 2007, 14:05

Buenas.

He entrado en mi perfil.
He quitado todo lo que tenia en la firma de mi perfil.
He entrado en mi equipo, modificado y guardado.

Y ahora sale. :?: :?:

22 años trabajando en informática y solo se me ocurre una cosa : :idea:

El servidor esta utilizando Windows. :wink:

Gracias por las respuestas.
Ari2.
Celestron EDGE HD S/C 9.25" con HyperStar & Canon 450D modificada
Montura Vixen Sphinx SXD
Meade Lightbridge 10"
Oculares,y más trastos.
Filtro NPB 2" DGM Optics

Avatar de Usuario
sidartha
Mensajes: 344
Registrado: 05 Oct 2006, 23:00
Ubicación: Sevilla

Mensajepor sidartha » 21 Nov 2007, 15:53

Jeje..yo tambien no lo tenia bien...ahora ya se ve perfectamente...gracias chicos!!
Explore Scientific UltraLight Dobson 12", ETX70.
CCD: spc900nc SC1/Canon 70d
OCULARES: Barlow Celestron Ultima x2/ Moonfish 30mm 82º/ES 14mm 82º/ Hyperion 5mm 68º/ Ploss 25mm 52º
FILTROS: Filtro Neodymium[/size], UHC-e
Celestron 15x70
http://picasaweb.google.es/anamf73/ASTROFOTOGRAFIA#

Avatar de Usuario
zipizape
Mensajes: 1338
Registrado: 02 May 2006, 23:00
Ubicación: madrid
Contactar:

Mensajepor zipizape » 21 Nov 2007, 16:04

Bonito telescopio Sidartha. :thumbup:

Volver a “Preguntas, Respuestas, Sugerencias, ....”