Un par de problemas con motor u buscador.

Avatar de Usuario
Fenrir
Mensajes: 113
Registrado: 02 Feb 2007, 00:00

Un par de problemas con motor u buscador.

Mensajepor Fenrir » 24 Nov 2007, 00:40

He comprado un buscador de la polar orion y el aro metálico de los meses y dias estaba sin señalizar, esto es en metal. Lo he sustituido por el que me venía en la montura pero me queda una duda. El buscador tiene una pequeña marca blanca y no se si debe estar en una posición determinada o no, ya que al montar el aro ha quedado como ha quedado al enroscar.

Esta es la marca a la que me refiero.

Imagen

El buscador con el aro sin marcas.

Imagen

El aro que he usado.

Imagen


Otro problema que tengo es que las ruedas dentadas del motor de declinación quedan demasiado alejadas y no hacen contacto. ¿Alguna solución o apaño?


Imagen
[/img]

Gracias.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Fenrir"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Mensajepor XAP » 24 Nov 2007, 11:43

Hola, esa marca debe coincidir con la linea vertical del reticulo ( la que contiene el PNC y la maca de la Polar ) que a su vez debe coincidir con la vertical del eje RA.

Recuerda que debes colimar el buscador

Lo de los motores no te puedo comentar nada.

Saludos

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 24 Nov 2007, 12:39

No conozco los motores de eq5, haz una foto de vista más general. Me da la sensación de que alguno de los tornillos que soportan el motor tienen asentamientos ranurados. Intenta aflojarlos y ver si permiten una mayor aproximación.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
Fenrir
Mensajes: 113
Registrado: 02 Feb 2007, 00:00

Mensajepor Fenrir » 24 Nov 2007, 13:54

Arbacia la eq5 tiene una ligera holgura como apuntas, pero el problema esta en el motor. Debido a un saliente de plástico del cuerpo del motor por el que va el cableado para la toma. Este saliente impide que pueda atornillar de manera correcta el motor, ya que pega el salientre contra la montura y no me permite acercar lo suficiente el motor.

El problema.

Imagen

Una foto del motor instalado en la que se aprecia lo que digo.

Imagen

¿La solución? Quizas pueda eliminar el saliente de modo que pueda acomodar el motor de la manera correcta, pero temo que el cableado en si mismo me impida hacerlo.

En cuanto a lo del buscador si he entendido bien deberia quedar de este modo.

Imagen
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Fenrir"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Mensajepor XAP » 24 Nov 2007, 17:12

Hola, la marca a la que te refieres gira solidaria al eje AR pol lo que deberas hacerlo de la siguiente forma.

Apunta con el buscador a un edificio o poste vertical lejano.

Nivela la nontura

Nivela el eje AR (con nivel ) para que quede vertical y bloquealo

Con los tres tornillos allen muy poco aflojados giras el buscador y haces que la linea del reticulo PNC - Polar quede vertical alineandola con el poste , edificio etc. pero debe quedar la cruz (+) del PNC en el centro y debajo en circulo que contiene la polar.

Aflojas el anillo de la marca y haces que quede a "cero" coincidiendo con la marca de horas que hay sobre el cuerpo de la montura.

Recuerda que ademas de este ajuste tambien esta el de colimacion ( el PNC gira sobre el mismo centro que el eje AR) y que estos dos ajustes se hacen simultaneamente ya que se realizan tras aflojar los tres mismos tornillos allen, por lo que si los aflojas para el ajuste de la marca del anillo deberas comprobar el de colimacion por si se ha desajustado.

Si tienes dudas comentalo, no problem

Saludos

Avatar de Usuario
Fenrir
Mensajes: 113
Registrado: 02 Feb 2007, 00:00

Mensajepor Fenrir » 24 Nov 2007, 19:39

A bote pronto me surgen un par de dudas.

[/quote]Nivela el eje AR (con nivel ) para que quede vertical y bloquealo
:roll:

XAP si pongo el eje A.R. vertical no estaré apuntando hacia arriba con el buscador de la polar?! No habrá que ponerlo horinzontal, de modo que quede paralelo al suelo (suponiendo que el suelo este a nivel claro).

En el caso de que se tenga que poner horizontal, creo que es asi, pues de otra forma no podría ver el poste o edificio que usase de referencia, tendria que hacer una especie de ñapa. Ya que mi montura no permite bajar el eje A.R. más alla de los 28 grados (hace tope con el hierro), tendria que usar el tripode para conseguir rebajar esos grados y llegar a 0, mediante la altura de las patas. ¿O hay otra manera?

Gracias.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Fenrir"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Mensajepor XAP » 24 Nov 2007, 20:08

Hola, si debe ser en vertical y debe quedar el circulo de polar debajo del PNC ya que el buscador te invierte la imagen, para hacer la colimacion si que se emplea las dos posiciones horizontales de AR para consegir que la cruz PNC no pierda el punto de referencia

Saludos

Edito: Cuando el PNC y Polar estan alineados y el eje AR esta vertical es ese momento la marca der aro debe indicar cero ya que en ese momento la Polar pasa por el meridiano superior , su altura es maxima u su Azimut es cero, solo que tu lo ves al rever por el buscador ya que este te invierte la imagen

Volver a “Monturas y Accesorios no Ópticos”