Problema para alinear Meade Etx-70At

walterd
Mensajes: 3
Registrado: 15 Ene 2008, 00:00

Problema para alinear Meade Etx-70At

Mensajepor walterd » 15 Ene 2008, 13:23

Hola, me presento pues soy nuevo por aquí.

Soy un novato, bastante mayor de edad, que tenía ilusión en tener un telescopio.
Aprovechando la oferta del Lidl, por Reyes recibí un Meade Etx-70At.
Solo he podido probarlo un rato, con búsquedas "a pulso" y cumple las expectativas iniciales que tenía.
Ahora quiero empezar a usar la función Goto del Autostar y encuentro un problema:
Las dos guías metálicas milimetradas que se utilizan para ajustar y alinear el telescopio, giran libremente salvo cuando están fijas.

A ver si logro explicarme. Para alinear tanto horizontal como verticalmente, el telescopio viene con unas marcas en el plástico para hacerlas coincidir con las partes móviles.
Si estas reglas de aluminio estuviesen fijas en las partes móviles, no habría problemas, pero he descubierto que ambas giran libremente cuando se aflojan los anclajes.

Entiendo que para el ajuste vertical, poniendo el telescopio en un ángulo de 90º respecto al suelo, la marca se centraría en el 0 sin problemas pero...

Como hago para hacer el ajuste horizontal???

Puedo pegar esos cercos de aluminio para que me den una orientación efectiva??.

Agradeceré vuestras respuestas.

Un saludo

Avatar de Usuario
antopv
Mensajes: 263
Registrado: 17 Oct 2007, 23:00
Ubicación: Madrid
Contactar:

Mensajepor antopv » 15 Ene 2008, 13:53

Fíjate que en la horizontal, perpendicular a la horquilla en la base hay como una marca de un triángulo. Eso es el 0º de las marcas horizontales.
Un saludo!
----------------------------------------------
Antonio Pérez
Agrupación Astronómica de Cuenca
http://www.astrocuenca.es/index.html
-----------------------------------------------

Avatar de Usuario
kabotida
Mensajes: 458
Registrado: 29 Ene 2007, 00:00
Ubicación: Alaquas (Valencia)

Mensajepor kabotida » 15 Ene 2008, 14:18

En las horquillas, junto al aro de declinación, tambien hay una marca triangular más pequeña en la parte inferior del aro..
Para ajustarlas de nuevo, pon el telescopio en posición con el tubo horizontal, aflojando un poco la tuerca del aro graduado lleva este a su posición y aprietala. Con la de la base suelta el embrague central, y gira el telescopio con las manos hasta que lleves al centro, más o menos, la marca triangular. Luego vuelve a embragarlo y ajusta la cinta marcada para que coincida el "0" con el triángulo.
A la hora de soltar los candados de las horquillas es suficiente con que sueltes el del disco que no lleva números.
Espero haberte ayudado. Un saludo.
Meade LB 12"; Bresser Messier 152 R; SW MAK 150/1800; SkyMaster 15x70; HEQ5 Pro; Bresser Mon-2 (Eq5); y un montón de trastos más.

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 15 Ene 2008, 15:49

Hola walterd. No tiene mucha importancia lo que marquen las guías. para poner en estación al etx es suficiente que el tubo esté en horizontal (paralelo al suelo) y apuntando hacia el norte, es decir hacia la estrella polar (bueno, el telescopio ha de estar ´nivelado), por lo demás poco importa lo que marque los aros de declinación y de Ascensión recta.

Saludos :D

walterd
Mensajes: 3
Registrado: 15 Ene 2008, 00:00

Mensajepor walterd » 15 Ene 2008, 20:38

Muchas gracias por vuestra respuesta.
Ni bien lo pruebe, os confirmaré la respuesta o volveré "al ataque!".

Un saludo

Avatar de Usuario
Tyrell
Mensajes: 863
Registrado: 28 Ene 2005, 00:00
Ubicación: Los Ángeles, 2019

Mensajepor Tyrell » 16 Ene 2008, 08:23

walterd escribió:Muchas gracias por vuestra respuesta.
Ni bien lo pruebe, os confirmaré la respuesta o volveré "al ataque!".

Un saludo


Efectivamente. Mi procedimiento es el siguiente (en modo acimutal):

1º Poniendo un pequeño nivel sobre la base (encima de donde van las pilas) se pone a nivel el conjunto trípode + telescopio.

2º Apuntar a la polar con los embragues horizontal y vertical sueltos. Una vez conseguido apretar el embrague horizontal.

3º Bajar el tubo hasta que esté horizontal al suelo, pongo el nivel sobre el tubo para comprobarlo. Apretar el embrague de la altura.

4º Encender el telescopio.

Avatar de Usuario
Papillon
Mensajes: 1805
Registrado: 20 Ene 2006, 00:00
Ubicación: El Doctoral (Las Palmas)
Contactar:

Mensajepor Papillon » 20 Ene 2008, 02:13

Yo tambien alineo el mio de esa manera y es bastante preciso.
Israel Tejera Falcon (http://astrovecindario.blogspot.com/)
Celestron CPC 11"
Casi 100 oculares
Celestron CG5-GT
WO Zenithstar 66SD
Vixen Acromatico 80/f5
Celestron Cometcatcher 140/f3,63
Sbig ST4 (Autoguiado)
Meade ETX70
Newton 200 f/5
Lumenera Sky-nyx 2-0
Orion Ccd DSSI version 1 (Sensor a color cambiado por su equivalente en B/N)
Orion Solar System II

pleiva
Mensajes: 418
Registrado: 18 Abr 2006, 23:00
Ubicación: Campofrío - Huelva

Mensajepor pleiva » 20 Ene 2008, 23:26

Coincido con todos sobre esta puesta en estación del Telescopio. Es la más fácil y rápida.

Si te sirve, en el siguiente post, encontrarás algunos consejos.

Algunos consejos sobre el ETX-70.

Por cierto, ¿conoce alguien alguna forma de acoplarle un puntero Láser al ETX-70 (que no sea la de apuntar el puntero directamente por el ocular)?.
Sería de gran ayuda para la alineación.

Saludos...

Volver a “Telescopios e Instrumentos Ópticos”