Problemas con montura Vixen GPD-2

JMAT
Mensajes: 265
Registrado: 26 Dic 2006, 00:00

Problemas con montura Vixen GPD-2

Mensajepor JMAT » 28 Ene 2008, 12:28

Hola a todos.
Os voy a comentar mis problemas con la montura GPD-2 de Vixen que me compre en el mes de Noviembre. Al mismo tiempo compre el starbook-s que es el goto de Vixen para esta montura.
Los primeros dias todo fue correcto pero al cabo de cuatro dias de utilizarlos conjuntamente el eje de A.R. se atasco y no giraba.
Llame a la tienda donde la compre y me dijeron que se la enviara.
Bueno al cabo de dos semanas de revisión me enviaron una nueva, claro, sin coste alguno.
El primer dia que la probe de nuevo con el starbook-s todo parecia funcionar correctamente hasta que al cabo de una hora de correcto funcionamiento el eje de DEC empezo a girar muy lentamente al darle al GOTO hasta que quedo completamente atascado sin posibilidad de movimiento.Lo mismo que con la primera montura pero esta vez con el eje de DEC.
Por lo que visto es en ambos casos lo mismo el eje del bisinfin que deberia girar alrededor del cojinete lo hacen conjuntamente como si no tubiera holgura suficiente para poder girar.

Bueno... el caso es si a algun compañero del foro le ha pasado algo parecido o alguien sabe a que puede ser debido esto.

Saludos y gracias.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=JMAT"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Acrab
Mensajes: 1584
Registrado: 11 Dic 2004, 00:00
Ubicación: Chiclana de la Fra. - Cádiz

Mensajepor Acrab » 28 Ene 2008, 13:10

Buenas:
Intenta reajustar el conjunto de los tornillos sinfin en ambos ejes, comprobando holguras, exentricidades, etc. Después de hacer esto usa la montura a mano y comprueba como se mueve dando una vuelta completa de corona para comprobar si hay zonas donde va más dura y hallar el motivo.
Un saludo.

Avatar de Usuario
hidra
Mensajes: 2397
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Mensajepor hidra » 28 Ene 2008, 14:33

Si haces lo que te dice Acrab, corres el riesgo de quedarte sin garantía.
Yo de tí lo pondría en conocimiento de los que te la vendieron, que te cambien otra o que te devuelvan el dinero.

A ver si va a ser el starbook, llevaselo también, puede ser que la electronica se "amorre" cuando lleva un rato funcionando.

Es que dos GPD2 seguidas.... es demasiada casualidad.

Saludos.

porfirio
Mensajes: 739
Registrado: 03 Ago 2007, 23:00
Ubicación: Sevilla

Mensajepor porfirio » 28 Ene 2008, 16:44

Yo tengo la sxw, y me ha funcionado correctamente, pero como tenia holgura (el sinfín con la corona) la desmonté a riesgo de quedarme sin garantía, y comprobé que hay que tener un compromiso entre holgura y dureza, pues llega un momento en que el motor se queda encasquillado.

Lo más razonable es que te lo solucione el vendedor, si te aventuras, quizás se parezcan o sean los mismos sinfines:

http://www.asociacionhubble.org/modules ... bisinfines

Saludos.

JMAT
Mensajes: 265
Registrado: 26 Dic 2006, 00:00

Mensajepor JMAT » 28 Ene 2008, 20:17

Gracias por vuestras respuestas, quizas lo mejor sea devolversela al vendedor y que la arregle que para eso tiene garantia.

Aunque la verdad dos seguidas.... es que me mosquea quizas haga algo mal al montar el starbook-s.

Saludos.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=JMAT"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
hidra
Mensajes: 2397
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Mensajepor hidra » 28 Ene 2008, 21:07

llevale también el starbook, puede estar averiado aunque no lo parezca.
A lo mejor si lo haces funcionar fuera de la montura funciona bien y cuando lo pones en la montura tambien y de repente empezar a ir mas lento e incluso puede llegar a pararse (puesto en la montura, pero no fuera).
Esto se podría deber a un problema con los excitadores de los motores, que puede hacer que los motores giren a su velocidad pero sin fuerza para arrastrar la carga que puede suponer el bisinfin de una montura en buen estado.

Yo lo llevaría todo.

Saludos.

Avatar de Usuario
Capegon
Moderador
Moderador
Mensajes: 921
Registrado: 08 Dic 2004, 00:00
Ubicación: Madrid
GRACIAS recibidas: 1 vez

Mensajepor Capegon » 29 Ene 2008, 02:01

Hola:

Personalmente, pienso que no se trata de una avería de la montura. Más bien, un montaje no adecuado del Starbook-S. Su montaje no es dificultoso, pero requiere un poco de práctica a la hora de alinear los motores con el bisinfín y fijarlos sin que este alineamiento varíe. Hace tiempo me pasó una cosa similar cuando instalé el motor de AR en mi antigua GP....Lo apreté tanto y aproximé tanto las ruedas dentadas, que "bloqueé" literalmente la montura.....Como bien ha dicho Acrab, comprueba excentricidades y holguras....Un poco de holgura -backlash- siempre es necesario......Pero hay que buscar el equilibrio: Si se aprieta mucho se bloquea, si lo aprietas poco aparecen holguras y cabeceos......Hay que buscar el equilibrio.....
No hace mucho ayudé a un amigo a montar el Starbook-S en una montura GP Vixen. No es nada dificultosa. Tan sólo, hay que ser un poco cuidadoso de dejar BIEN ALINEADO el motor con el bisinfín. ¿Y cómo lo hacemos.....?. Bueno, primero decir que es conveniente hacerlo entre dos personas. Una lo puede hacer, pero corre el riesgo de no hacerlo adecuadamente. Uno alinea, mantiene la alineación y distancia entre las dos ruedas dentadas correspondientes y el otro lo aprieta ......De esta forma, el eje del motor correspondiente no pierde la alineación con el eje bisinfín........De todas las formas, una vez montado, conviene probarla bastante antes de sacarla al campo.....El ruido denota holguras, cabeceos, fricciones, vibraciones......
Ah, se me olvidaba.....Aprieta bien la pequeña allen que fija la rueda al eje.....De no ser así, se soltará, y bloqueará el bisinfín.......

En cualquier caso, una vez que hayas probado esto....., si no te funciona, lo mejor es que te pongas en contacto con el vendedor ...... Mándale la montura y el Starbook-S para que pueda instalarlo adecuadamente......

Bueno, espero que esta retahíla haya servido de algo....Saludos. Carlos.
Vixen ED 115; Vixen VMC 200L; Tele Vue 85.
Vixen SXD; Vixen Porta.

JMAT
Mensajes: 265
Registrado: 26 Dic 2006, 00:00

Mensajepor JMAT » 30 Ene 2008, 09:47

Gracias por tu respuesta Carlos posiblemente sea lo que tu comentas en cuanto al montaje del starbook-s.
En principio se la enviaré al vendedor para que la arregle.

Saludos.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=JMAT"> Tengo telescopio en mi perfil.</a>

Volver a “Monturas y Accesorios no Ópticos”