No puedo poner al teles en 00h y 41º...

Avatar de Usuario
davj
Mensajes: 106
Registrado: 27 Ene 2007, 00:00
Ubicación: Barcelona

No puedo poner al teles en 00h y 41º...

Mensajepor davj » 30 Ene 2008, 16:28

hola..

Tengo un reflector 150/750 con montura equatorial y a veces no puedo poner el telescopio (tubo) en determinadas posiciones para observar objetos, sobretodo objetos que se encuentran muy en el zenit por que el tubo me toca en el trípode, por ejemplo, hace un par de días queria observar m31 (00h 43m 41º) y no pude ponerlo en esta posición por el motivo que he comentado, ¿que cosa mas tonta no?, ¿que hago mal?. Cabe decir que el telescopio se encuentra correctamente alineado.

saludos! :)

Avatar de Usuario
jahensan
Moderador
Moderador
Mensajes: 3650
Registrado: 02 Mar 2005, 00:00
Ubicación: Canarias
Contactar:

Mensajepor jahensan » 30 Ene 2008, 16:37

Es un inconveniente de las monturas ecuatoriales. Cuando llegan al zenith los tubos pueden golpear las patas. Lo mejor, es que cuando veamos que va a llegar al zenit/meridiano, cambiemos el tubo de lado (Meridan Flip). Y continuemos la observación en bajada hacia el oeste. :-)

Saludos
Obs. Atlante-MPC J51
http://www.atlante.org.es

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Mensajepor XAP » 30 Ene 2008, 16:51

Hola.

Tambien, depende de tu montura, no dices cual es, se le puede poner un tubo estensor que va situado entre el tripode y el cabezal de la montura aumentando la separacion estre las patas y el tubo.


Saludos

Avatar de Usuario
hidra
Mensajes: 2397
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Mensajepor hidra » 30 Ene 2008, 18:21

Hola, también se le puede poner un extensor a la cola de milano, pero de este modo tendrías que correr hacia afuera las pesas.

También puedes probar a observar con las patas del tripode bajadas, así las podras cerrar mas y te molestarán menos al tubo, eso sí colocale a cada pata un tensor para que queden firmes y no se te abran accidentalmente.

Saludios. :wink:

lodiom
Mensajes: 917
Registrado: 30 Jun 2007, 23:00
Ubicación: Gasteiz
Contactar:

Mensajepor lodiom » 30 Ene 2008, 19:14

Pues a mi no me pasa.... no se, si ves que te da, cambia de lado como dice Jahensan.

Un saludo
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=lodiom"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
jamf
Mensajes: 121
Registrado: 11 Dic 2004, 00:00
Contactar:

Mensajepor jamf » 01 Feb 2008, 00:23

Pues la única explicación que encuentro a que el tubo de contra el trípode, es que no esté bien contrapesado. Es un tubo corto y debería librar las patas sin problemas.


Saludos

Avatar de Usuario
davj
Mensajes: 106
Registrado: 27 Ene 2007, 00:00
Ubicación: Barcelona

Mensajepor davj » 02 Feb 2008, 17:38

Tomo nota de las respuestas...

Iré probando...

gracias

Volver a “Principiantes”