Luna

ocm16
Mensajes: 28
Registrado: 24 Mar 2007, 00:00
Ubicación: Andujar
Contactar:

Luna

Mensajepor ocm16 » 12 Mar 2008, 22:48

Hola, la otra noche aproveche para sacar unas fotos a la Luna y aquí os las dejo:
Están hechas con un SW 150-1200, con webcam y a foco primario. Es un video de 8 segundos.

Imagen

Imagen
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ocm16"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 12 Mar 2008, 23:35

Bueno, no estan mal, pero diria que la webcam necesita una limpieza, aparecen unas rayas que creo se deben a suciedad, prueba a limpiar el chip con un bastoncillo de algodon... :)
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
arvidas
Mensajes: 719
Registrado: 28 Ene 2008, 00:00
Ubicación: Madrid - Las Rosas
Contactar:

Mensajepor arvidas » 13 Mar 2008, 01:01

Salvo las ryas de suciedad, nos están mal. Felicidades!!

¿Qué webcam has usado?.

:wink:
Celestron S/C 6", CG5GT goto. Orion ED80 T CF.
varios oculares, barlows y reductores
Filtros Lunar, planetarios, UHC, IR/UV e IDAS LPS 2".
DBK 21AU04.AS, SPC900 Philips, Canon 350D
Pentax 7x50, Kit Lunático.
ASTROFER http://astrofer.blogspot.com/

ocm16
Mensajes: 28
Registrado: 24 Mar 2007, 00:00
Ubicación: Andujar
Contactar:

Mensajepor ocm16 » 13 Mar 2008, 12:31

Si, la verdad es que tiene motas de polvo o de algo la webcam, pero no sabia como limpiarla, pero ya si con un bastoncillo y una gota de alcohol no? La Webcam es una SilverCrest.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ocm16"> Tengo telescopio en mi perfil.</a>

Volver a “Escaparate Astrofotográfico”