otra vez la eq6 de las narices

Avatar de Usuario
baxter
Mensajes: 651
Registrado: 05 Mar 2007, 00:00
Ubicación: Alcaudete (Jaén)

otra vez la eq6 de las narices

Mensajepor baxter » 11 Jun 2008, 20:22

Bueno, pues después de este hilo
http://www.asociacionhubble.org/modules ... =motor+eq6
parecía que todo se había solucionado por arte de magia.
Después de dos meses sin usar el teles por motivos personales yel tiempo me decido de nuevo a cogerlo y me encuentro con el mismo problema en el eje DEC. Los motores giran, veo con una linterna que los piñones del motor mueven los piñones de la montura, pero el eje no se mueve.
Sabéis a qué puede deberse? Soy un novatillo todavía, desconozco el interior de la EQ6 (nuca la he desmontado) y no sé que pieza puede ser la que falla. Si se mueven los piñones de la montura debería moverse no?
Alguna idea? Aunque os parezca una tontería decidme cosas que se os ocurra que puedan pasar para que las compruebe.

Estoy bastante desesperado...
Gracias
Imagen

Avatar de Usuario
kabotida
Mensajes: 458
Registrado: 29 Ene 2007, 00:00
Ubicación: Alaquas (Valencia)

Mensajepor kabotida » 11 Jun 2008, 20:40

Si se mueven los piñones y el eje del piñón no se mueve, puedes haber perdido el tornillo prisionero que afianza la rueda dentada sobre el eje. Si se mueve el eje de la corona y no experimentas movimiento en el tubo, puede deberse a una rotura del eje o a que simplemente se te haya olvidado fijar el freno.
Meade LB 12"; Bresser Messier 152 R; SW MAK 150/1800; SkyMaster 15x70; HEQ5 Pro; Bresser Mon-2 (Eq5); y un montón de trastos más.

Avatar de Usuario
baxter
Mensajes: 651
Registrado: 05 Mar 2007, 00:00
Ubicación: Alcaudete (Jaén)

Mensajepor baxter » 11 Jun 2008, 20:44

kabotida escribió:Si se mueven los piñones y el eje del piñón no se mueve, puedes haber perdido el tornillo prisionero que afianza la rueda dentada sobre el eje. Si se mueve el eje de la corona y no experimentas movimiento en el tubo, puede deberse a una rotura del eje o a que simplemente se te haya olvidado fijar el freno.


Gracias por las sugerencias kabotida; a ver, los piñones del motor se mueven, y veo que los que osbresalen de lamontura también giran, es deci, que el motor está bien encajado. Por tanto parece que sería algo suelto más adentro que hace que el movimiento de los piñones de la monturan no tranmitan el movimiento al eje.
Por tanto tendré que desmontar???
Dios qué miedo...
Imagen

Avatar de Usuario
Comiqueso
Mensajes: 8630
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 11 Jun 2008, 21:03

Tranquilo, Baxter :D

Todo tiene arreglo, y seguro que acabaras... comprandote otra montura, pero de mas calidad, como hize yo :twisted: :twisted: :twisted:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
gab9555
Mensajes: 560
Registrado: 29 Dic 2005, 00:00
Ubicación: ALMERIA
Contactar:

Mensajepor gab9555 » 11 Jun 2008, 21:51

seguramente tenga flojos los tornillo prisioneros de tipo allen que fijan el engrane al sinfin del eje dec , vas a tener que desmontar para acceder al sinfin y poder apreatr bien los tornillos.

Avatar de Usuario
baxter
Mensajes: 651
Registrado: 05 Mar 2007, 00:00
Ubicación: Alcaudete (Jaén)

Mensajepor baxter » 11 Jun 2008, 22:50

No me digas eso comiqueso que estamos en crisis y estoy tieso!!!!

gab9555, algún consejo a tener en cuenta antes de desmontar la montura? He pensado en hacer una foto a cada componente, tornillo, arandela, etc que quite antes de quitarlo para luego acordarme de dónde iba y cómo. Lo soléis hacer así?
Además de paciencia y habilidad qué más necesitaré?

PD. estoy acojonado.... fijo que me la termino de cargar.
PD2. Porqué no me aficioné a otra cosa?
Ainssssss
PD3. Please, consejos a tener en cuenta en el desmontaje!!!!
Imagen

Avatar de Usuario
Comiqueso
Mensajes: 8630
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 12 Jun 2008, 06:54

:lol: :lol: :lol: :lol: Ains que recuerdos, Baxter :lol: :lol: :lol: ¿Verdad, Gab? :oops: :oops: :oops:

Bien, consejos a tener en cuenta:

Tomarselo con paciencia (preparese un wiskito y frutos secos para picar*)

*En caso de no beber, cambiar por alguna bebida SIN cafeina ni estimulantes :twisted: :twisted:


Ver mis post sobre la EQ6 para ver lo que NO se debe hacer (pero si mirar la información que me brindan e intentar aprovecharla mejor que yo :oops: :oops: )

Disponer de una mesa amplia, y tiempo

Desplegar las herramientas necesarias antes de la operación

Tomar nota de lo que hace, por algun medio que luego no permita interpretaciones

Tener suerte ^^
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
baxter
Mensajes: 651
Registrado: 05 Mar 2007, 00:00
Ubicación: Alcaudete (Jaén)

Mensajepor baxter » 12 Jun 2008, 10:55

Gracias Comiqueso por los consejos,
Me pones el enlace al post de tu desmontaje? Gracias

De todas formas estoy pensando que dado que sólo me falla ese eje tampoco hace falta desmontarla entera, digo yo...
Imagen

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Mensajepor XAP » 12 Jun 2008, 13:46

Hola.

Baxter, si quitas uno de los tapones negros que tapan los rodamientos del bisinfin podras ver si este se mueve. Si no se mueve el fallo esta donde te han comentado, las fijaciones de ruedas dentadas. Si el bisinfin se mueve el fallo esta en el freno de la corona.

Imagen

saludos


Edito: Cuando fijas el freno, la palanca negra te hace tope en algun lado?????

Avatar de Usuario
baxter
Mensajes: 651
Registrado: 05 Mar 2007, 00:00
Ubicación: Alcaudete (Jaén)

Mensajepor baxter » 12 Jun 2008, 15:10

XAP escribió:Hola.

Baxter, si quitas uno de los tapones negros que tapan los rodamientos del bisinfin podras ver si este se mueve. Si no se mueve el fallo esta donde te han comentado, las fijaciones de ruedas dentadas. Si el bisinfin se mueve el fallo esta en el freno de la corona.

Imagen

saludos


Edito: Cuando fijas el freno, la palanca negra te hace tope en algun lado?????


Hola XAP,

gracias por la sugerencia, probaré eso antes de desmontar todo a lo loco.
Con respecto a la última pregunta, cuando fijo el freno la palanca no hace tope, simlpemente aprieto hasta que queda fija y el eje no se mueve, porqué lo dices?
Imagen

Volver a “Monturas y Accesorios no Ópticos”