¡¡¡MENUDO FOLLON CON EL BUSCADOR DE LA POLAR!!!

muskillogemi
Mensajes: 11
Registrado: 18 Feb 2008, 00:00

¡¡¡MENUDO FOLLON CON EL BUSCADOR DE LA POLAR!!!

Mensajepor muskillogemi » 24 Jul 2008, 12:01

Necesito auyuda. No se como lo hice la primera vez pero sería la suerte del principiante. Tengo un sky watcher 250\1200 montado sobre una montura eq6 syntek con sistema goto. Bueno, comienzo con el proceso de puesta en estacion del mismo, pero no hay manera. MIro por el buscador de la polar y después de nivelar, la montura, orientarla al norte con la inclinacion de la polar, situo la polar en el circulito del buscador. Una vez centrada la montura miro por el buscador del telescopio y centro en el mismo la polar. Enciendo el sistema goto, colocando en el mismo la situacion geografica, zona horaria y hora de donde me encuentro y comienzo la alineacion sobre tres estrellas, pero ni de coña, no encuntra las estrellas y se varía bastante de la ubicacion de las mismas.
Creo que el problema puede estar en el buscador de la polar. Mi buscador tiene un dibujo de la constelacion de casiopea y de la osa menor (creo) , he leido por ahí que el dibujo al mirar por el buscador tiene que coincidir con la orientacion de estas constelaciones en el cielo en ese momento. En mi buscador el dibujo esta en otra orientacion ¿como hago para ponerlo en la orientacion correcta? La unica manera que se me ocurre es desenrroscar el buscador y darle la vuelta al dibujo, pero algo me dice que no es así

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 24 Jul 2008, 12:09

en las páginas 11 y 12 de este manual tienes las instrucciones:
http://www.skywatchertelescope.net/swts ... 0405V1.pdf
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
moriarty
Moderador
Moderador
Mensajes: 3134
Registrado: 16 Dic 2004, 00:00
Ubicación: Lepe, Huelva
Contactar:

Mensajepor moriarty » 24 Jul 2008, 12:28

Hola muskillogemi. Te copio tu anterior mensaje pues veo que estás duplicando hilos... si no te importa mantén todo en un mismo mensaje. Saludos.

Necesito auyuda. No se como lo hice la primera vez pero sería la suerte del principiante. Tengo un sky watcher 250\1200 montado sobre una montura eq6 syntek con sistema goto. Bueno, comienzo con el proceso de puesta en estacion del mismo, pero no hay manera. MIro por el buscador de la polar y después de nivelar, la montura, orientarla al norte con la inclinacion de la polar, situo la polar en el circulito del buscador. Una vez centrada la montura miro por el buscador del telescopio y centro en el mismo la polar. Enciendo el sistema goto, colocando en el mismo la situacion geografica, zona horaria y hora de donde me encuentro y comienzo la alineacion sobre tres estrellas, pero ni de coña, no encuntra las estrellas y se varía bastante de la ubicacion de las mismas.
Creo que el problema puede estar en el buscador de la polar. Mi buscador tiene un dibujo de la constelacion de casiopea y de la osa menor (creo) , he leido por ahí que el dibujo al mirar por el buscador tiene que coincidir con la orientacion de estas constelaciones en el cielo en ese momento. En mi buscador el dibujo esta en otra orientacion ¿como hago para ponerlo en la orientacion correcta? La unica manera que se me ocurre es desenrroscar el buscador y darle la vuelta al dibujo, pero algo me dice que no es así. He leido por ahí varios artículos al respecto pero necesito una explicación sencilla. Soy nuevo en esto, creo que el proceso que he seguido ha sido correcto. De hecho la primera vez que lo hice fui capaz de centrar saturno en el centro del objetivo y seguirlo con total precision, los pasos que he seguido han sido los mismos, seguramente ha sido la suerte del principiante. Por cierto, uso el Synscan vV3.21
No en vano, antrophos, el vocablo que desde la antigüedad se emplea para denominar al hombre, también significa el que mira hacia arriba.

A.C.O.A. ANDRÓMEDA

http://asociacionandromeda.blogspot.com

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 24 Jul 2008, 12:28

Hola,
Perdonar que me meta en el hilo para preguntar otra cosa.

yo en el mando del nextar pongo ZONE +1 y según la página del manual que indicas para España sería ZONE 0. ¿es esto así?

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
moriarty
Moderador
Moderador
Mensajes: 3134
Registrado: 16 Dic 2004, 00:00
Ubicación: Lepe, Huelva
Contactar:

Mensajepor moriarty » 24 Jul 2008, 12:29

Y la respuesta de 33cancri.

No creo que el problema lo tengas en el buscador de la polar, si no en la puesta en estacion, de todas formas hay un sistema para colimar el buscador de la polar, hay dos formas de poner en estacion con el buscador de la polar, te dejo un enlace donde lo explican:
http://www.astrohenares.org/shownews.ph ... m=&ucat=4&
De todas formas se puede comprobar de dia si el buscador esta lo suficientemente colimado, un saludo y espero que te sirva
No en vano, antrophos, el vocablo que desde la antigüedad se emplea para denominar al hombre, también significa el que mira hacia arriba.

A.C.O.A. ANDRÓMEDA

http://asociacionandromeda.blogspot.com

Volver a “Principiantes”