Enfocar a Foco Primario

Avatar de Usuario
LidlScope
Mensajes: 111
Registrado: 02 May 2006, 23:00
Ubicación: Cartagena

Enfocar a Foco Primario

Mensajepor LidlScope » 08 Ago 2008, 19:09

Buenas tardes,

he comprado un Newton 150/750 C6-NGT y no consigo enfocar a foco primario con mi EOS350D y el anillo y el adaptador T, veo los espejos y la araña en todo el recorrido del enfocador.

Supongo que necesito un reductor de focal o una barlow, ¿es así?, agradecería que me recomendarais uno.

Muchas gracias.

Avatar de Usuario
GONZALO
Mensajes: 1533
Registrado: 13 Mar 2008, 00:00
Ubicación: Valencia / Denia
Contactar:

Mensajepor GONZALO » 08 Ago 2008, 21:19

Eso es porque no consigues poner la cámara a la distancia adecuada, no porque necesites mas elementos. Mira a ver si desenroscando algún elemento puedes acercarla. Ten en cuenta que en un reflector tienes que acercarla bastante al tubo. Puedes probar incluso a desmontar los anillos y probar la distancia a mano. Aunque hay que tener cuidado con no "tocar nada" con la cámara, encontrarás la distancia adecuada.

Avatar de Usuario
jandrochan
Mensajes: 672
Registrado: 27 May 2006, 23:00
Ubicación: Valladolid

Mensajepor jandrochan » 09 Ago 2008, 08:35

Más bien puede que lo que necesites es un enfocador de perfil bajo, aunque me extraña que no hagas foco con ese tubo.

Avatar de Usuario
rcacho
Mensajes: 1154
Registrado: 09 Ago 2005, 23:00
Ubicación: Coslada, Madrid
Contactar:

Mensajepor rcacho » 09 Ago 2008, 09:17

Puedes poner una fotografia de como haces el montaje, por favor?

Un saludo
Mis telescopios: Celestron C200N en montura CG5-GT y Refractor Skywatcher 80/400
Mis oculares: Ethos 13mm, Baader Aspheric 31mm, Zeiss Opton, Plossl Celestron (4mm, 6mm, 9mm, 15mm, 26mm), B&Crown ED 5,2mm
Otros: Nikon D50 con filtro sustituido, Filtro UHC Astronomik, Filtros neutros y de colores

Avatar de Usuario
escaner
Mensajes: 153
Registrado: 06 Sep 2007, 23:00

Mensajepor escaner » 09 Ago 2008, 09:19

Hola Lidscope

Tengo ese mismo telescopio y ningún problema para enfocar con la cámara.

¿Cómo la has montado? Yo lo que hago es desenroscar la última pieza del enfocador (el adaptador para oculares de 1.25") y la pieza negra que te queda ya proporciona rosca T. Ahí el anillo-T y detrás la cámara.

Como te digo, ningún problema así.
  • Celestron C150-N (150/750 f/5)
  • Celestron CG-5 AS GT
  • GSO Plössl 32, Celestron Plössl 20, Celestron Ultima 12.5, TV Plössl 8, KK Ortho 6, Orion Ultrascopic Illum. Reticle 10, TV Barlow 2x
  • DGM NPB Nebula, Baader Neodymium (Moon & Skyglow), Baader AstroSolar
  • Bresser 10x50

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 09 Ago 2008, 19:33

Hola,
yo tengo el mismo teles y hago lo mismo que escaner, y sin ningún problema.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
LidlScope
Mensajes: 111
Registrado: 02 May 2006, 23:00
Ubicación: Cartagena

Mensajepor LidlScope » 09 Ago 2008, 21:55

Muchas gracias a todos, estoy seguro que se debe a la distancia; esta noche quitaré algunos elementos del enfocador y probaré.

Voy a ahorrarme un dínero que ya tenía asumido gastarme en un reductor de focal, así que compraré un colimador láser o un filtro CLS.

Ya hice agunas buenas tomas con el Skylux de Lidl y espero sacarle mucho partido a mi nuevo equipo.

Muchas gracias.

Volver a “Técnicas de Astrofotografía”