Primera luz GSO 200mm f/4: IC1396 - Trompa (REPROCESADO)

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Primera luz GSO 200mm f/4: IC1396 - Trompa (REPROCESADO)

Mensajepor moladso » 18 Ago 2008, 02:17

Me habían hablado muy bien de este "tragaluz" de GSO y la verdad es que me ha sorprendido gratamente.
Me permite por ejemplo encuadrar con estrellas débiles en el visor de la 350D sin esfuerzo, algo impensable hasta ahora.
No estoy seguro de que esté correctamente colimado, aún no tengo mucha experiencia en estas cuestiones, pero al menos los resultados son decentes.
El guiado es mejorable porque hacía algo de viento y estos tubos se mueven como una vela.
Como de costumbre el procesado es deplorable, pero resultón :yes:

IC1396 - Trompa del Elefante (Elephant's Trunk)
5x600s@800ISO, 350D modificada
GSO 200 f/4 + MPCC
Tomada en Soria, 7 de agosto de 2008.
Más detalles en:
http://www.castillosdesoria.com/astropi ... d_prod=189

(pinchar en la imagen para ver ampliada)
Imagen

Edito:
Este es el tragaluz:
Imagen
Última edición por moladso el 18 Ago 2008, 23:33, editado 2 veces en total.

alffff
Mensajes: 374
Registrado: 09 Mar 2007, 00:00

Re: Primera luz GSO 200mm f/4: IC1396 - Trompa del Elefante

Mensajepor alffff » 18 Ago 2008, 07:53

moladso escribió:Como de costumbre el procesado es deplorable, pero resultón :yes:


Hola moladso, la foto esta muy bien y el proceso también, lo que pasa que cada uno tenemos nuestro propio estilo.
Con tu permiso :wink: , yo lo hubiera hecho de esta manera.
Como siempre se dice, para gusto los colores.
Saludos.

Imagen

Avatar de Usuario
ceslo
Mensajes: 2028
Registrado: 20 Ene 2005, 00:00
Ubicación: Lanzarote (España)
Contactar:

Mensajepor ceslo » 18 Ago 2008, 08:41

Hola Jaime, la imagen es muy buena, una pena que tu web solo esté en inglés, saludos
Observatorio Astronómico Montaña Blanca MPC J46

http://obsj46.blogspot.com/

De la Academia de Ciencias e Ingenierías de Lanzarote

espeluznante

Mensajepor espeluznante » 18 Ago 2008, 10:27

Hola

La imagen muy buena y prometedora, se ve que el tubo funciona muy bien.
La web en ingles.... ya te vale tio :)

Un saludo

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 18 Ago 2008, 11:08

espeluznante escribió:Hola

La imagen muy buena y prometedora, se ve que el tubo funciona muy bien.
La web en ingles.... ya te vale tio :)

Un saludo


No seáis malos, también está en español el 95% de los textos. Las descripciones de los objetos proceden de Wikipedia.

El 32% de los usuarios de Internet son de habla inglesa y el 6% de habla hispana. Si supiera chino y japonés cubriría otro 20% más, pero de momento no los domino... :wink:
(datos de 2005, The British Council, http://www.britishcouncil.org/learning- ... h-next.pdf)

Si leeis entre líneas en la portada hay un guiño a una de las obras de divulgación que marcaron el comienzo de mi interés por la ciencia y por la astronomía -como el de muchos de los que ahora nos vemos por aquí- ...

Manolo, tú eres el culpable de que ahora me duela la cabeza con el colimado :lol: :lol: Con lo felíz que era con mi chinorro! Cualdo quieras te lo dejo para probarlo.

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Re: Primera luz GSO 200mm f/4: IC1396 - Trompa del Elefante

Mensajepor moladso » 18 Ago 2008, 11:17

alffff escribió:Hola moladso, la foto esta muy bien y el proceso también, lo que pasa que cada uno tenemos nuestro propio estilo.
Con tu permiso :wink: , yo lo hubiera hecho de esta manera.
Como siempre se dice, para gusto los colores.


Dime ¿qué le has hecho?
Noto que las estrellas han ganado en colorido y tiene un aspecto más limpio sin tanta "suciedad" de fondo. A cambio noto tonos verdes alrededor de las zonas oscuras.

Yo no uso PixInsight y a veces me llevo sorpresas porque con un procesado "standard" de PI se consiguen mejores resultados que rompiéndose la cabeza horas y horas con otros programas. Al final desisto y quedan como quedan... :lol:

Avatar de Usuario
etiqi
Mensajes: 1256
Registrado: 12 Dic 2004, 00:00
Ubicación: Palamós, Girona
Contactar:

Mensajepor etiqi » 18 Ago 2008, 11:27

¿y eso lo has hecho con el mismo tubo y cámara ke tengo yo? no me lo creo :lol:

felicidades por la toma, me gusta si señor! ya te dije que disfrutarías mucho con ese trasto, a por ellos! :wink:

saludos!
Francesc Pruneda
Astronomia des de l'Empordà
http://www.astroemporda.net
Imagen

Acuario
Mensajes: 127
Registrado: 28 Dic 2006, 00:00

Mensajepor Acuario » 18 Ago 2008, 12:54

Buena toma Jaime creo que con ese tubo nos darás muchas alegrias.
:angel7:
En astronomia, no sé muy bien que soy, pero tengo claro lo que no quiero ser.

LX200GPS 14"
CCD STL1001E con AO-L
y otros.

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 18 Ago 2008, 20:47

Acuario escribió:Buena toma Jaime creo que con ese tubo nos darás muchas alegrias.
:angel7:


Antes hay que domarlo, que ahora estos chinos vienen muy salvajes. :lol: :lol:

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 18 Ago 2008, 23:32

He reprocesado la toma gracias a los consejos de Daniel Bosh, eliminando un molesto ruido verde de fondo, recalibrando los colores para eliminar el exceso de rojo y retocando el contraste de la trompa.

Espero no haberlo estropeado :wink:

Volver a “Escaparate Astrofotográfico”