Problema ? con motor eje AR

Fredinet
Mensajes: 102
Registrado: 31 Mar 2008, 23:00
Ubicación: Barcelona

Problema ? con motor eje AR

Mensajepor Fredinet » 01 Dic 2008, 21:00

Hola compañeros,

acabo de adquirir el motor para el eje de AR de la CG4, despues de montado encuentro que gira muy lentamente a 8X. Vamos, que dudo que sea practico realizar cualquier busqueda sin perder la paciencia. Es normal ? Algun truco para desembragar el eje y usar el mando manual que no sea aflojar el tornillico con la allen de marras ? Alguien se encuentra en mi mismo caso y me explica algun truquillo ?

Gracias por adelantado y un saludo
Quidquid nitet, notandum

snikers
Mensajes: 999
Registrado: 01 Sep 2008, 23:00
Ubicación: Terrassa-Barcelona
Contactar:

Mensajepor snikers » 01 Dic 2008, 21:07

Si quitas el embrague (el freno de la montura propiamente dicho)debería girar sin hacer fuerza sobre el motor.

Saludos
SW 80/600 ED
Celestron Cg5 GT Tuneada
OIII 2",Ha 2",SII 2"
Rueda portafiltros 2"
Eos 350D modificada -10º
Reductor Meade 0,63x
Luna qhy5
Objetivo Tamrom 18-200 como buscador/tubo guía
Vixen 5mm
WO spl 12,5
WO 20mm
Barlow 2"

Fredinet
Mensajes: 102
Registrado: 31 Mar 2008, 23:00
Ubicación: Barcelona

Mensajepor Fredinet » 01 Dic 2008, 21:20

OK Snikers, me sirve para una primera aproximación: de hecho suelto los dos embragues de la montura y enfilo la estrella de partida (desde donde empiezo a practicar el starhopping) con el apuntador led. Despues ya sigo buscando con el buscador (redundancia :D ) a partir de aqui me parece un handicap usar el motor a 8X: mientras la declinación va volada con el mando manual, el eje AR va a paso de caracol. Bueno tal vez serà cosa de acostumbrarse. O desmontar el motor y dejarlo para planetaria.

Saludos
Quidquid nitet, notandum

Avatar de Usuario
rcacho
Mensajes: 1154
Registrado: 09 Ago 2005, 23:00
Ubicación: Coslada, Madrid
Contactar:

Mensajepor rcacho » 01 Dic 2008, 22:03

En teoría debería llevar un embrague (no el freno de la montura). Fíjate en la siguiente imagen:

Imagen

Aparece una pieza dorada, y enroscada en ella una plateada. Esa pieza plateada es el embrague. Cuando lo desenroscas un poquito, el motor deja de actuar sobre la montura, y puedes utilizar los mandos manuales de movimiento. Cuando vuelves a embragar, el motor actúa sobre la montura y hace el seguimiento.

Espero haberte ayudado.

Un saludo!
Mis telescopios: Celestron C200N en montura CG5-GT y Refractor Skywatcher 80/400
Mis oculares: Ethos 13mm, Baader Aspheric 31mm, Zeiss Opton, Plossl Celestron (4mm, 6mm, 9mm, 15mm, 26mm), B&Crown ED 5,2mm
Otros: Nikon D50 con filtro sustituido, Filtro UHC Astronomik, Filtros neutros y de colores

Avatar de Usuario
arcturo
Mensajes: 441
Registrado: 20 Mar 2007, 00:00
Ubicación: Badajoz
Contactar:

Mensajepor arcturo » 01 Dic 2008, 22:30

Hola Fredinet,

La utilidad fundamental del motor AR es compensar el giro de la Tierra como bien sabrás, para no tener que estar dandole al mando de control lento. No debes buscarle otra utilidad, que ya es bastante.

A pesar de que el mando traiga también las opciones de 2x, 4x y 8x, no son útiles para hacer busquedas, ni para mover la montura en AR rápidamente, ya que son velocidades muy lentas. La utilidad de estas opciones es una vez que tienes localizado el objeto dentro del ocular es conseguir centrarlo, o bien si con el tiempo se te va saliendo del ocular el objeto por una no muy buena puesta en estación conseguir centrarlo de nuevo. Pero poco más.

Para mover la montura en AR rapidamente para localizar un objeto con el buscador debes desembragar y moverla manualmente.

Saludos.

Equipo
Celestron C8; Orion Vixen VC200L VISAC.
CGEM; CG5 con Autostar #497 y kit Goto4all
Atik 16 IC-S monocroma; SPC900NC SC1; binos Oberwerk 9x60

http://elrelojdelasguardas.blogspot.com/
MPC I54 Observatorio Las Vaguadas

Fredinet
Mensajes: 102
Registrado: 31 Mar 2008, 23:00
Ubicación: Barcelona

Mensajepor Fredinet » 01 Dic 2008, 22:56

Hola, rcacho, la foto que me envias no me sirve, el embrague de la rueda dentada sirve solo para el eje de declinación, el eje de AR (el del manguito de gomilla) queda fijo. Existe un kit de dos motores con embragues dentados en ambos ejes para monturas sky pero son inaplicables en mi CG4. Creo que con un poco de idea se podria diseñar un embrague para liberar el eje de AR a discreción mejorando la prestación del motor y del conjunto en general. Gracias por la información y un saludo.

Arcturo, gracias tambien por la respuesta. Me he quedao mas tranquilo: creia que algo fallaba en el motor. Desembragaré la montura i la moveré a mano para las aproximaciones. Ya te contaré, supongo que será cuestión de practica.
Un abrazo
Quidquid nitet, notandum

Avatar de Usuario
xisco68
Mensajes: 457
Registrado: 21 Oct 2007, 23:00
Ubicación: Mallorca

Mensajepor xisco68 » 02 Dic 2008, 09:29

Hola Fredinet.

También tuve este "problema" al ponerle el motor AR a mi cg4. Pero es así, no queda más remedio que tener paciencia y localizar el objeto manualmente, centrándolo en el buscador.
No es el caso de las heq5, donde estas, además de tener 32x y 64x, que ya se nota algo el movimiento, tienen también 800x, y ahí parece que se te escapa. :wink:

Otra cosa que se podría hacer para usar el mando de movimiento manual en la cg4, aunque también algo molesto, sería aflojar un poco uno de los dos tornillos allen que aprietan el adaptador cilíndrico negro que enlaza el motor al mando AR. Pero luego hay que apretarlo otra vez para seguir con el motor, por lo que es algo incómodo.


Un saludo
- Newton SW 200/1000
- SW ED80 BD
- Meade SC 8
- Lunt 60

- Monturas: Heq5 Pro y CG-4

Volver a “Principiantes”