¿necesito una cinta calefactora?

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

¿necesito una cinta calefactora?

Mensajepor kelvinator » 15 Dic 2008, 10:45

Buenas,

Ya que nunca salgo al campo con el teles y observo desde el jardin de casa pensaba que no necesitaría nunca una cinta calefactora. Ahora creo que si las necesitaré.

Este viernes dispuse todo el equipo, me fui a cenar y cuando volví a empezar la sesión me extraño no encontrar estrella guía. Al final lo conseguí subiendo el tiempo de exposición. Después el problema fueron las fotos, con un guiado perfecto de 900" me salieron totalmente blancas.

Ya mosca perdido, enciendo la linterna y veo que tanto la lente del tubo guía como del teles están empañadas y medio congeladas y la montura empezando a congelarse.

Aquí os dejo unas fotos del evento:

Imagen

Imagen

Imagen

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
deonliuan
Mensajes: 1671
Registrado: 19 Feb 2006, 00:00
Ubicación: Málaga

Mensajepor deonliuan » 15 Dic 2008, 12:08

Da frío ver esas fotos :?
C11 + NP101 + Lunt 60 + AZ EQ6
Oculares: Nagler 22, Explore Scientific 14mm (100°), 8.8mm y 6.7mm (82°), Zoom Televue 2-4.
Rueda portafiltros 2": NPB, OIII, Neodimium

Binoviewer Denkmeier + 2x Panoptic 24mm

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 15 Dic 2008, 12:21

yo resolvi esto con una cinta calentadora para riñones y cuello...
Imagen
Imagen :lol:
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
rumbert
Mensajes: 1349
Registrado: 30 Jun 2007, 23:00
Ubicación: Lleida

Mensajepor rumbert » 15 Dic 2008, 14:38

Joer que frio
Tubos:150/1200N, AR-152S, SCT8", LB16 (tuneado a tope)
Monturas:EQ6
Oculares:Panaview 38mm,UWAN 28mm,Nagler 20mm,UWAN 16mm,Nagler 11mm,Baader 8-24mm
Barlows:Moonfish ED x2 (2"-1.25")
Filtros:BandMate Nebustar,UHC-S,OIII,Neodymium,colores.
Montón de cacharros varios

Avatar de Usuario
Daskur
Mensajes: 621
Registrado: 01 Nov 2008, 00:00
Ubicación: Huelva
Contactar:

Mensajepor Daskur » 15 Dic 2008, 17:49

Buena idea Jordillo...yo he pensado tambien lo mismo. ¿que potencia le diste?, porque esas bandas suelen llevar un selector de dos otres posiciones.

Saludos
Telescopios:
SkyWatcher Maksutov Cassegrain 127/1500
Monturas:
Bresser MON-2 (Eq5) motorizada
Vixen Porta AZ.
Skywatcher Synscan AZ Goto
Prismaticos:
Bresser 10X50

Volver a “Observación”