Un par de preguntas tecnicas.

Avatar de Usuario
M45
Mensajes: 286
Registrado: 13 Dic 2004, 00:00
Ubicación: Barcelona
Contactar:

Un par de preguntas tecnicas.

Mensajepor M45 » 04 Ago 2009, 22:07

Tengo el motor del eje AR en camino, y querria mejorar la montura antes de ponerselo, al menos cambiar la grasa que tanto aconsejan los expertos, cambiar la grasa-pegamento por grasa de litio de las bicis, hoy he ido a una tienda de deportes y no he visto la de litio y si grasa de teflon, ¿serviria igual?...por cierto la tenian en spray y en tubo...¿mejor la del tubo no?...daba la sensacion que la de spray sera mas liquida.

Por otro lado tengo tambien una estacion de energia de estas que vendian en el lidl, de momento solo la habia utilizado con la toma del mechero y para practicar con el gps las rutas antes de hacerlas, pero como el motor necesitara pilas, y me da la sensacion que se gastaran bastante rapido pensaba utlizar la estacion, he estado provando los voltajes con dos voltimetros diferentes, y resulta que todos dan mas de lo anunciado, la del mechero y la de 12v "pequeña" 12.5v, pero el resto de pequeñas se van mas largo, la de 3v me da 5.95v, la de 4.5v me da casi 7v, la de 6v pasa ligeramente de 8v y la de 9v llega a 10.5v, pero como digo en general no me ha funcionado mal al menos con la del mechero, el gps funciona bien, y no da muestras de que le pase nada, me imagino que porque dentro de su tolerancia acepta medio voltio mas, mi duda es...viendo que la salida de 3v me marcaba siempre 5.95v...¿podria utlilizarla para alimentar el motor que creo necesita 6v?..lo digo porque es la unica que se acerca al voltaje requerido, y me imagino que el motor de AR tambien tendra alguna tolerancia, por arriba o por abajo, ademas de que las propias pilas cuando se vayan descargando seguro que no llegan a eso 6v...¿que opinais los que entendeis de electronica/electricidad?..

Saludos.
Newton 150/750-Accufocus
MON-2 (EQ5) Motor AR-DEC
Oculares:Omni 32 -Hyperion 21, 13, 8 -Orion Ultrascopic 5
Filtros:Baader Solar, Seymour Solar,CLS,Neodymium,12,21,25,56,58A,80A y lunar
Barlow:ULTIMA 2X, TAL 3X
Camara:SPC900 SC1, NIKON D3000
Meade 10x50

http://www.unamiradaalcielo.blogspot.com/

Albedo
Mensajes: 1341
Registrado: 02 Ago 2008, 23:00
Ubicación: L'Hospitalet

Re: Un par de preguntas tecnicas.

Mensajepor Albedo » 04 Ago 2009, 22:55

Bien, al final motorizas el AR, buen paso. ¿Le tienes buscador de la polar? Eso te ayudaría a ponerla en estación de forma más precisa.

Aparte quería preguntarte por los oculares del kit, ¿dan buen resultado? ¿Notas que muestren algo de cromatismo?
Refractor Helios 120/1000, buscador 6x30, prisma 90º Vixen
Refractor SkyWatcher 80ED (sin buscador)
Montura HEQ5 Pro
Montura AutoTrack SkyWatcher goto
Oculares: celestron omni de 32, 20 y 9 mm antares 5 mm
Barlow Meade 2x serie 4000
CCD Meade DSI II color
Flip Mirror Vixen

JuandeUbeda
Mensajes: 168
Registrado: 10 Ene 2006, 00:00
Ubicación: Ubeda (Jaen)

Re: Un par de preguntas tecnicas.

Mensajepor JuandeUbeda » 05 Ago 2009, 00:20

Tengo un 200/1000 con una montura EQ5 motorizada en A.R. y Decl. si no quieres cargarte los motores los míos van a 6v. Hice lo que tú y comprobé que el voltaje de salida es superior al que indica la batería, lo que vengo haciendo es conectar a la tensión de salida de 4.5 voltios y me va estupendamente así llevo más de un año y sin ningún tipo de problema, espero haberte aclarado un poco. Un saludo.
No están valorados los crepúsculos porque nadie paga por verlos.

Avatar de Usuario
Manuelariza
Mensajes: 1840
Registrado: 06 Sep 2008, 23:00
Ubicación: Madrid
Contactar:

Re: Un par de preguntas tecnicas.

Mensajepor Manuelariza » 05 Ago 2009, 16:00

Respecto al tema de la grasa,te vale tanto la de litio como la de teflon pero si puedes usa mejor la de teflon,eso si comprala en una ferreteria.


Saludos...

Avatar de Usuario
M45
Mensajes: 286
Registrado: 13 Dic 2004, 00:00
Ubicación: Barcelona
Contactar:

Re: Un par de preguntas tecnicas.

Mensajepor M45 » 05 Ago 2009, 18:22

Gracias por vuestros consejos.

Esta misma tarde he comprado la grasa con teflon, y no tardare mucho en usarlar porque ya tengo el motor y al principio no movia el eje AR, segun me comentaron en la tienda podia ser porque el eje hacia demasiada resistencia, ya que el motor en la mano si que giraba, pero al hacerlo solidario con el eje AR no lo movia aunque seguia funcionando ya que se notaba la vibracion y el ruidito, bueno pues esta tarde antes de comprar la grasa ya rebaje esa resistencia y parece que de momento si que gira, no obstante la prueba definitiva si el tiempo acompaña sera esta noche, la verdad que a esto de tener el motor tendre que acostumbrarme, por un lado hasta en x4 va lentisimo, por otro lado quite el mando flexible porque la mano intuituivamente se iba a el en cada movimiento de prueba, me imagino que cuando quiera mover bastante ese eje pues a quitar freno y mover a mano :roll:

Sobre la fuente de alimentacion, de momento pilas, ya que como no iba muy fino al principio el motor, aunque parece que sea mas por la montura que por el motor, no quiero para nada hacer algo fuera de lo que mandan las instrucciones, si trae portapilas, pues le pongo pilas.

En cuanto a los oculares, pues siento no ser de mucha ayuda Albedo, pero es que no soy muy experto todavia en cosas como apreciar el cromatismo, coma..., desde mi punto de vista totalmente subjetivo de novato, en principio los tres de distancia focal mas larga son bastante aprovechables, los de 4mm y 6mm los he utilizado poco, observando cuando lo hago desde una gran ciudad, con un seeing malisimo siempre, pues lo maximo que pongo es la barlow ultima con el ocular de 9mm que esta bastante bien, sobre cromatismo yo no le aprecio que tengan, pero claro tampoco he probado oculares mejores, siempre la comparativa ha sido con los que han traido mis teles, ya sea el bresser 70/700 que ya no tengo, o los dos "super" del reflector, y frente a estos no estan mal, es un paso adelante, calidad precio diria que no estan mal, pero evidentemente si un experto con sus oculares de 200 euros por unidad ( lo que vale todo el maletin mio) mira por ellos seguro que les encuentra defectos.
Como digo si quieres tener un equipo diversificado de oculares, los filtros, que a veces me han servido para distinguir alguna cosa mejor, no tienes mucho dinero, y tampoco eres ni demasiado experto ni exigente, pues es una buena compra, si piensas ir muy en serio, eres exigente y prefieres ahorrar y mas adelante gastarte mas, pues seguro que te lo piensas. Tambien trae barlow que con los de 32mm y 15mm se puede usar bien, con el de 9mm ya le noto diferencia al meter la Celestron Ultima, claro aqui si que puedo comparar con algo mejor, y como no, gana la Ultima...una palabra para resumirlos seria "aceptables". No obstante como haciendo honor a la verdad en lo que se refiere a cromatismo nunca me he parado a ver exactamente como estaban, observo y no me fijo en nada mas, me imagino que si tuviesen mucho me habria dado cuenta sin pensar en el, en cuanto pueda hago una prueba un poco mas exhaustiva dentro de mis limitacion, y te lo digo aunque sea por privado.

De momento no tengo buscador de polar, como mi idea es luna, sol y planetas principalmente con la digital y el adaptador, creo que mas o menos lo podre ajustar aceptablemente, si veo que no sera lo siguiente que compre.
Saludos.
Newton 150/750-Accufocus
MON-2 (EQ5) Motor AR-DEC
Oculares:Omni 32 -Hyperion 21, 13, 8 -Orion Ultrascopic 5
Filtros:Baader Solar, Seymour Solar,CLS,Neodymium,12,21,25,56,58A,80A y lunar
Barlow:ULTIMA 2X, TAL 3X
Camara:SPC900 SC1, NIKON D3000
Meade 10x50

http://www.unamiradaalcielo.blogspot.com/

Avatar de Usuario
Manuelariza
Mensajes: 1840
Registrado: 06 Sep 2008, 23:00
Ubicación: Madrid
Contactar:

Re: Un par de preguntas tecnicas.

Mensajepor Manuelariza » 05 Ago 2009, 18:30

M45,has dicho que antes de ponerle la grasa al eje AR el motor no llegaba a moverlo,pues eso no es normal,el motor deberia ser capaz de mover el eje con grasa o sin ella,deberias comprobar el ajuste del bisifin moviendolo con la mano.


Saludos...

Avatar de Usuario
M45
Mensajes: 286
Registrado: 13 Dic 2004, 00:00
Ubicación: Barcelona
Contactar:

Re: Un par de preguntas tecnicas.

Mensajepor M45 » 05 Ago 2009, 19:12

Manuelariza precisamente creo que ahi estaba el problema, en el bisinfin, en la tienda me dijeron lo mismo que tu, que probase a girar el eje a mano, que deberia hacerlo sin problema, el mio en cambio estaba algo duro, pero lo que son las cosas, con el mando flexible no lo notaba tan duro, ha sido al quitarle el mando flexible e intentar mover el eje con los dedos, entoces es cuando vi que costaba bastante, desmonte el soporte del eje bisinfin y resulta que lleva una rosca que me da la sensacion de que es para que no tenga excesivo juego el eje, pues resulta que estaba muy apretada, ademas la grasa que tenia parecia que estaba pegada y que todavia hacia mas resistencia, por eso digo que sin todavia ponerle grasa "buena", solo "licuando" un poco la de los extremos del bisinfin, vamos la que esta rozando los dos agujeros por donde atraviesa el eje, y aflojando un poquito esta rosca, ya podia sin dificultad mover el eje con los dedos, cosa que antes no.

La verdad es que pensaba que la montura estaba mas o menos bien regulada cuando trabajaba solo con mandos flexibles, ahora y solo por esta experiencia me doy cuenta que no, y aun asi creo que todavia no la tengo en el eje AR al 100% de suavidad, de momento no puedo apretar el freno a tope, sino al 90% para que se mueva el motor, y no se si sera muy normal, pero si tengo el teles muy inclinado, vamos para observacion terrestre del horizonte, todavia alguna vez el motor no arrastra... seguro que me queda mucho por "preparar" en la montura, y en mis balanceados y equilibrados, que seguro que tambien influyen, porque segun me han dicho en la tienda, estos motores o van o no van, pero no hay medios caminos, por lo tanto si se ve girar cuando esta fuera del teles, el hecho de que le costase puesto en el solo podia ser por la montura.

Por cierto, a los que teneis estos motores, ¿es normal que vayan dando como unos golpecitos cuando funcionan?, supongo que sera el paso a paso, y cuando digo golpes no digo que se noten en la vision, sino tocando el motor con la mano, se notan dentro de el, por otro lado y como dije antes, siendo tan lentos, mi mando solo llega a x4 de velocidad, los movimientos amplios de ese eje deben ser quitando freno y moviendo a mano ¿no?.

Saludos.
Newton 150/750-Accufocus
MON-2 (EQ5) Motor AR-DEC
Oculares:Omni 32 -Hyperion 21, 13, 8 -Orion Ultrascopic 5
Filtros:Baader Solar, Seymour Solar,CLS,Neodymium,12,21,25,56,58A,80A y lunar
Barlow:ULTIMA 2X, TAL 3X
Camara:SPC900 SC1, NIKON D3000
Meade 10x50

http://www.unamiradaalcielo.blogspot.com/

Volver a “Monturas y Accesorios no Ópticos”