hay alguien ahí??

Avatar de Usuario
aire
Mensajes: 2853
Registrado: 13 Abr 2009, 14:23

hay alguien ahí??

Mensajepor aire » 27 Nov 2009, 21:56

hooooola?

hay alguien ahí?
uf! que ha pasado?
esto funciona de nuevo :multi:

cuantos días sin foro.....

Avatar de Usuario
Comiqueso
Mensajes: 8630
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: hay alguien ahí??

Mensajepor Comiqueso » 27 Nov 2009, 22:55

¡Aqui habemos alguuunoooos! :lol:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
betto
Mensajes: 493
Registrado: 25 Mar 2007, 23:00
Ubicación: Castellón
Contactar:

Re: hay alguien ahí??

Mensajepor betto » 27 Nov 2009, 23:11

Yo también estoy aquí !!!

Llevo un par de días haciendo click en "Buscar mensajes nuevos" y el Firefox pegaba un petardazo :angry4:

Que alivio que todo vuelva a funcionar :D
LX 50 10" + Montura CGEM
QHY5 + SSAG
QHY6

Avatar de Usuario
Enterprise
Mensajes: 185
Registrado: 31 May 2008, 23:00
Ubicación: Sant Esteve Sesrovires (BCN)

Re: hay alguien ahí??

Mensajepor Enterprise » 27 Nov 2009, 23:19

Yo también estoy aquí.

Llevo dos días loco, venga a probar y el foro sin moverse :lol: , me pensaba que se me había fastidiado el ordenador :redhotevil: .

Hasta que me he puesto en contacto con un compañero de foro y me a dicho que parecía ser del servidor, ya que el estaba igual.

Menos mal que ya ha vuelto a la normalidad.
¡He perdido mi gotita de rocío!, dice la flor al cielo del amanecer, que ha perdido todas sus estrellas.
Rabindranath Tagore

Volver a “Preguntas, Respuestas, Sugerencias, ....”