Ayuda con ETX en ecuatorial

Avatar de Usuario
migomez
Mensajes: 280
Registrado: 30 May 2005, 23:00

Ayuda con ETX en ecuatorial

Mensajepor migomez » 06 Feb 2006, 15:36

Para usar el prisma de cola en el ETX debo usarlo en polar. La latitud donde vivo es de 36º 43´
¿Debo poner un ángulo d 36º 43´
o uno de 53º 17´que es su complementario?


Imagen

Ayer lo usé con el GOTO cambiado a ecuatorial y no me hace bien el seguimiento. En algo estoy fallando. ¿Me ayudáis?

Avatar de Usuario
migomez
Mensajes: 280
Registrado: 30 May 2005, 23:00

Os enseño la foto de anoche con ETX montado

Mensajepor migomez » 06 Feb 2006, 15:48

El invento del prisma bien. El seguimiento del teles mal. Me pasé la noche dándole a las teclas.

Imagen

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 06 Feb 2006, 16:00

El complementario.

Si vivieras en el ecuador tendrías que poner 90º, y si vivieras en el polo norte... 0º

Saludos.

luisgorris
Mensajes: 89
Registrado: 27 Ene 2006, 00:00

yo lo que no entiendo es el proceso de alineamiento.

Mensajepor luisgorris » 06 Feb 2006, 16:44

como se hace?. esta claro como situarlo en de manera ecuatorial. el eje de altitud a 90º con el soporte inclinado tantos grados como latitud,de manera que apunte a la polar, le das al ok del autostar, empieza a dar vueltas sobre si mismo y dice que no se ha conseguido la alineacion.
alguien me explica cual es el proceso?

gracias a todos.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 06 Feb 2006, 18:02

Además de orientarlo en la posición de "inicio"... tienes que ir a "configuración" y "alinear"... y decirle que está en montaje ecuatorial. Supongo que eso lo haces ¿no?

Avatar de Usuario
migomez
Mensajes: 280
Registrado: 30 May 2005, 23:00

Colatitud (90º -latitud)

Mensajepor migomez » 06 Feb 2006, 19:04

El soporte inclinado tantos grados como "COLATITUD" es justo eso lo que me ponía en duda. Siempre leí latitud y es su complementaria.
¿Es así verdad?

luisgorris
Mensajes: 89
Registrado: 27 Ene 2006, 00:00

Mensajepor luisgorris » 07 Feb 2006, 08:48

si. todo eso lo hago. en el momento esta preparada para la alineacion, pulsas enter y empieza a dar vueltas. al final dice "alineamiento no conseguido" y eso que ni siquiera se para para que centre la polar.
creo que no se como se pone en su posicion inicial.
el tubo a 0º apuntando al norte (azimut) o se pone a 90º y al azimut es indistinto ?

gracias.

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 07 Feb 2006, 13:34

Hola a todos. luisgorris, te he dejado el manual ( en castellano) en el otro enlace (en Telescopios). Por lo que yo entiendo, el telescopio ha de estar apuntando a la estrella polar, esa es su posición de inicio (y es lo que supone el autostar,es decir, no busca la Polar, supone que está ahí), luego puedes elegir un alineamiento por una o dos estrellas. Yo creo que en el dibujo del manual se aprecia bien la posición de inicio. Me dá la impresión de que no partes bien de la posición de inicio.

Saludos :D .

luisgorris
Mensajes: 89
Registrado: 27 Ene 2006, 00:00

Mensajepor luisgorris » 07 Feb 2006, 15:45

gracias por tan pronta respuesta. el manual que me dices es el mismo que acompaña al ETX70, osea el que tengo yo. si te fijas te dice que debes seguir las instrucciones del tripode #883. esas son las instrucciones que yo no tengo y necesito para saber como poner el telescopio andes de proceder al centrado de la polar. A mi no me da tiempo a eso. antes de llegar al proceso de centrado y despues de dar vueltas sin sentido, el autostar dice que no se ha alineado bien.

sabes donde esta el manual pdf del tripode de lujo #883?

saludos y gracias.

luisgorris
Mensajes: 89
Registrado: 27 Ene 2006, 00:00

me respondo a mi mismo...aunque sin solucion.

Mensajepor luisgorris » 07 Feb 2006, 17:46

ya tengo el manual del tripode de lujo y tampoco pone nada de eso.
a ver si te lo puedo explicar. para alinear en modo azimutal se siguen estos pasos:

enciendes el autostar, pones la fecha y todo el rollo ese... elijes alineacion y te dice "coloque el telescopio MANUALMENTE de tal manera que el tubo quede horizontal (0º) y apuntando al norte. aprietas los candados de los motores y le das a intro. ahora te pide estrellas para alinear. correcto? si porque a mi me funciona así.
ahora bien.... ¿ como carajo se hace con el alineamiento ecuatorial?. esta claro que el eje del azimut (movimiento horizontal) debe apuntar a la polar (ajustarlo de manera que este eje con la horizontal formen un angulo igual a la latitud del lugar de obsercaion). como pones el tubo? a 90º apuntando a la polar?. cuanto debes de apretar intro y como debes poner el bicho para proceder a alinear con º o 2 estrellas?

espero entiendas ahora mi pregunta.
saludos y muchas gracias.

Volver a “Astrobricolaje”