TENGO LA MONTURA HEQ5 Y NO LA PUEDO CONECTAR AL PC .

jlcn1965
Mensajes: 6
Registrado: 12 Feb 2005, 00:00

TENGO LA MONTURA HEQ5 Y NO LA PUEDO CONECTAR AL PC .

Mensajepor jlcn1965 » 19 Mar 2006, 21:11

HOLA UN SALUDO AL FORO. HE ADQUIRIDO RECIENTEMENTE UN SW ED PRO 100 CON MONTURA HEQ5.SEGUN MANUAL EL SOFTWARE ES COMPATIBLE CON EL NEXSTAR 5 .UTILIZO CARTES DU CIEL Y EN LA PLATAFORMA ASCOM EMPLEO EL NEXSTAR5 .CONECTO AL PUERTO COM1
CON EL CABLE SUMINISTRADO RS 232.PERO NADA NO HAY FORMA DE CONECTAR CON EL PC .¿ME PODEIS AYUDAR ? CON LA CONFIGURACION GRACIAS.


:cry:
Última edición por jlcn1965 el 20 Mar 2006, 11:41, editado 1 vez en total.

Avatar de Usuario
cometas
Moderador
Moderador
Mensajes: 4714
Registrado: 12 Dic 2004, 00:00
Ubicación: Barcelona
GRACIAS recibidas: 1 vez
Contactar:

Mensajepor cometas » 19 Mar 2006, 21:55

yo probe una eq6 (no se si sera igual) y para que funcionara habia que selecionar el menu rs232 en el mando

jlcn1965
Mensajes: 6
Registrado: 12 Feb 2005, 00:00

Mensajepor jlcn1965 » 19 Mar 2006, 22:04

GRACIAS COMETAS ,PERO EL MANDO LO TENGO EN MODO RS-232 Y AUN ASI NO CONECTA.

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 20 Mar 2006, 03:29

Algo oí, vamos que pueden ser campanas, de que tienes que descargarte los drivers ASCOM.

jlcn1965
Mensajes: 6
Registrado: 12 Feb 2005, 00:00

Mensajepor jlcn1965 » 20 Mar 2006, 11:39

GRACIAS TAMBIEN A TI ARBACIA PERO LOS DRIVERS DE ASCOM Y EN CONCRETO LOS DEL NEXSTAR ,EN MI CASO DEL 5,LOS HE BAJADO .AUN ASI NADA DE NADA.

Volver a “Telescopios e Instrumentos Ópticos”