¿Alguien con el arrancador de Norauto?

Avatar de Usuario
kelvinator
Mensajes: 2404
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

¿Alguien con el arrancador de Norauto?

Mensajepor kelvinator » 02 Ago 2012, 15:02

Buenas,

he ido a echar mano del arrancador de Norauto, el N300 azul, y cuando he ido a coger el transformador de corriente para cargarlo he visto que tengo varios y no se cual es el suyo (las clavijas de todos ellos sirven).

¿Alguien quie lo tenga, me puede decir las especificaciones que vienen detrás del enchufe?

Y así ya de paso lo marco para que no me vuelva a ocurrir lo mismo.

Un saludo y gracias de antemano,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
fran_
Mensajes: 227
Registrado: 11 Jul 2012, 18:57
Ubicación: Madrid

Re: ¿Alguien con el arrancador de Norauto?

Mensajepor fran_ » 05 Ago 2012, 13:20

Hola, yo no tengo el del norauto pero si el de carrefour que al fin y al cabo es lo mismo pero con menos capacidad, en salida (output) pone 15v 500mA, quizas el tuyo que tiene mas capacidad ponga mas mA

Saludos

Avatar de Usuario
kelvinator
Mensajes: 2404
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: ¿Alguien con el arrancador de Norauto?

Mensajepor kelvinator » 05 Ago 2012, 17:09

Estaba intentando cargarlo con uno de 9v y 1000mA

LLeva casi dos días y sigue en amarillo, así que no creo que sea este el suyo

Voy a ver si tengo otro por ahí.

Gracias y un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

Re: ¿Alguien con el arrancador de Norauto?

Mensajepor miguesacristan » 05 Ago 2012, 17:51

kelvinator escribió:Estaba intentando cargarlo con uno de 9v y 1000mA

LLeva casi dos días y sigue en amarillo, así que no creo que sea este el suyo

Voy a ver si tengo otro por ahí.

Gracias y un saludo,
Luis

Hola. Para poder cargar una batería, la tensión que suministre la fuente debe ser superior a la nominal de la batería, si la bat. es de 12v. la alimentación debiera ser de 15 +ó- v., pues sino no pasa corriente de ella a la batería. La corriente que sea capaz de dar la fuente debe de ser por lo menos una décima parte de la capacidad de la bat.. Osea que si tu bat. es de 7Amp. se cargan a 0.7Amp con lo cual si esta totalmente agotada tardara 10h. en cargar.

SALU2 M I G U E L

Avatar de Usuario
kelvinator
Mensajes: 2404
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: ¿Alguien con el arrancador de Norauto?

Mensajepor kelvinator » 05 Ago 2012, 17:55

La bateria es de 12v. y 20Ah.

¿podría cargarla con un cargador de portatil?

Tengo uno con multiples salidas que da voltajes de 15/16/18/19/20/22/24 V

Un saludo,
luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

Re: ¿Alguien con el arrancador de Norauto?

Mensajepor miguesacristan » 05 Ago 2012, 18:06

kelvinator escribió:La bateria es de 12v. y 20Ah.

¿podría cargarla con un cargador de portatil?

Tengo uno con multiples salidas que da voltajes de 15/16/18/19/20/22/24 V

Un saludo,
luis


Posiblemente, con la salida de 15v., no pongas mas tensión de salida pues pasaría mucha corriente y por un lado no es bueno para la bat. y quizá la fuente se estropeara por sacarla demasiada. Asegurate que la fuente es capaz de dar por lo menos 2Amp. a 15v. (suele estar indicado)con lo cual en 10h. máximo la tienes cargada a tope.

SALU2 M I G U E L

Avatar de Usuario
fran_
Mensajes: 227
Registrado: 11 Jul 2012, 18:57
Ubicación: Madrid

Re: ¿Alguien con el arrancador de Norauto?

Mensajepor fran_ » 05 Ago 2012, 19:32

miguesacristan escribió:
Posiblemente, con la salida de 15v., no pongas mas tensión de salida pues pasaría mucha corriente y por un lado no es bueno para la bat. y quizá la fuente se estropeara por sacarla demasiada. Asegurate que la fuente es capaz de dar por lo menos 2Amp. a 15v. (suele estar indicado)con lo cual en 10h. máximo la tienes cargada a tope.

SALU2 M I G U E L


Ojo no es por lo menos, si no como maximo 2A, si es de 1A mejor, va a estar mas tiempo cargando pero estas baterias agradecen las cargas lentas

Volver a “Monturas y Accesorios no Ópticos”