NGC7635

Avatar de Usuario
mmart
Mensajes: 929
Registrado: 07 Nov 2009, 19:17

NGC7635

Mensajepor mmart » 03 Oct 2012, 18:29

Hola,

Durante este mes de agosto también disparé a la burbuja, pues encuentro el objeto una maravilla.
Puse el extender para disparar a 850mm. y creo me quedé corto en el tiempo pues me ha costado sacar buena señal. Son 10 tomas de 300" a ISO1600.
Esta prueba la hice sin filtro IDAS, con lo que evité esos halos que últimamente "van conmigo" :D
He reducido un poco las estrellas y les he intentado dar un poco de color.

Saludos cordiales.

Imagen

y un recorte

Imagen
Equipo.
Celestron CGEM 9,25, Losmandy G11/FS2, FSQ106, extenderQ, reductor de focal
Guiado vario-finder + lodestar
Hyperion 17mm, vixen 12,5 mm, crayford S/C.
Nikon D700, Canon 550D refrigerada (xatamec)

Avatar de Usuario
Rafaelcm
Mensajes: 2388
Registrado: 07 Oct 2011, 19:25

Re: NGC7635

Mensajepor Rafaelcm » 03 Oct 2012, 23:32

Saludos mmart. Yo la veo estupenda. Creo haberte leido en otro post que el filtro IDAS te hacía que engordasen algo las estrellas. Una pregunta. Yo en este post : viewtopic.php?f=61&t=50785 es la primera vez que utilizo el filtro anticontaminación lumínica en el monte fuera de la ciudad es el de astronomik CLS y no he notado que me engorden las estrellas respecto a tomas donde no lo he usado. ¿Es por ser un reflector y solo pasa en los refractores? Saludos

Avatar de Usuario
maxmil
Mensajes: 706
Registrado: 08 Mar 2011, 16:59

Re: NGC7635

Mensajepor maxmil » 04 Oct 2012, 12:48

Te ha quedado magnífica.
Saludos.
Félix

Avatar de Usuario
mmart
Mensajes: 929
Registrado: 07 Nov 2009, 19:17

Re: NGC7635

Mensajepor mmart » 04 Oct 2012, 19:18

Gracias por pasar Rafael, Félix!

Rafael, pues es un problemilla que creo solo tengo yo, no viene del tipo de telescopio, al colocar el filtro IDAS me produce un halo en todas las estrellas, que cuanto más grandes más evidente és. Al hacer fotos sin el filtro, los halos desaparecen, he de mirar si és culpa del filtro o que no tenga algun telo al limpiarlo.
Te adjunto una imagen para que veas como quedaba con Antares.

Imagen


Saludos
Equipo.
Celestron CGEM 9,25, Losmandy G11/FS2, FSQ106, extenderQ, reductor de focal
Guiado vario-finder + lodestar
Hyperion 17mm, vixen 12,5 mm, crayford S/C.
Nikon D700, Canon 550D refrigerada (xatamec)

Avatar de Usuario
Rafaelcm
Mensajes: 2388
Registrado: 07 Oct 2011, 19:25

Re: NGC7635

Mensajepor Rafaelcm » 05 Oct 2012, 11:09

Gracias mmart por la aclaración. Saludos

Avatar de Usuario
mim
Mensajes: 62
Registrado: 26 Sep 2012, 13:51

Re: NGC7635

Mensajepor mim » 07 Oct 2012, 08:29

Que colores!!!

Avatar de Usuario
Verio
Mensajes: 2106
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Re: NGC7635

Mensajepor Verio » 07 Oct 2012, 09:33

mmart escribió:Gracias por pasar Rafael, Félix!

Rafael, pues es un problemilla que creo solo tengo yo, no viene del tipo de telescopio, al colocar el filtro IDAS me produce un halo en todas las estrellas, que cuanto más grandes más evidente és. Al hacer fotos sin el filtro, los halos desaparecen, he de mirar si és culpa del filtro o que no tenga algun telo al limpiarlo.


A mi el IDAS LPS me produce muchos reflejos. De hecho ya no lo utilizo nunca porque el resultado con él (al menos desde Madrid) es bastante peor que sin él. En tomas de luminancia se come mucha señal y en el fondo de la imagen lo pierdo todo.
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Volver a “Escaparate Astrofotográfico”