Mal seguimiento eje DEC neq6

Avatar de Usuario
fran_
Mensajes: 227
Registrado: 11 Jul 2012, 18:57
Ubicación: Madrid

Mal seguimiento eje DEC neq6

Mensajepor fran_ » 03 Ene 2013, 14:06

Hola, tengo un problema con el seguimiento del eje DEC el cual no me mantiene ni 1 minuto el objeto en el ocular, hoy me he puesto a sacar manchas solares y apenas he podido sacar videos de 30/40 segundos antes de que desapareciera por el otro lado de la pantalla.

El eje AR lo clava bastante bien pero en DEC tengo que corregir siempre, hago una puesta en estación para visual sin ver la polar y con brújula en mano. Tambien he notado que este eje no gira tan suave como el AR, no se si es normal.

Un saludo

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Re: Mal seguimiento eje DEC neq6

Mensajepor XAP » 03 Ene 2013, 14:15

Mala puesta en estacion, casi seguro. Podria ser que estan en segiomiento sideral y no solar pero es este caso creo que tambien fallaria AR.
Takahashi FS 102, Takahashi Mewlon 210 Moonlite
Takahashi EM 200, S.W EQ6 Pro Mod
TeleVue N3-6, N9, N13, N17, Pentax XW30
TeleVue 2x,3x,TeleVue Everbite
Luna QHY6, Meade DSIIIPro Refri. xap
Canon EOS 400D Refri. xap, EOS 550D Refri. xap

http://refrigeraciondslr.blogspot.com.es/

Avatar de Usuario
fran_pascualin
Mensajes: 1499
Registrado: 11 Feb 2010, 16:14
Ubicación: Arroyomolinos (Madrid)

Re: Mal seguimiento eje DEC neq6

Mensajepor fran_pascualin » 03 Ene 2013, 14:55

Con el freno quitado la mia va dura también, por lo visto la corona roza en el cabezal de la pletina hay gente que lo lija un poco, pero no creo que sea el problema.
A mi se me rompió la placa base y la tuve que cambiar, en un sentido de ar no me hacia seguimiento.
Saludos.
-Telescopio newton orion de industrias (18 años) 200/1200 f/6.
-Autoguiado lunatico, montura neq-6 pro,canon 450d (mod), webcam philips spc900spc.
-Filtros uhc/lpr de celestron, ha baader 7nm.

Avatar de Usuario
vakaloura
Mensajes: 712
Registrado: 18 Dic 2008, 00:00
Ubicación: Madrid

Re: Mal seguimiento eje DEC neq6

Mensajepor vakaloura » 03 Ene 2013, 15:35

Holas! ¿con qué guías? (software, interface de conexión)

Edit: Releyendo creo que no usas ningún soft de guiado.... ¿error de cono?

Avatar de Usuario
fran_
Mensajes: 227
Registrado: 11 Jul 2012, 18:57
Ubicación: Madrid

Re: Mal seguimiento eje DEC neq6

Mensajepor fran_ » 03 Ene 2013, 15:53

La mala puesta en estación no influiria en los 2 ejes? Yo basicamente la posiciono al norte con la brújula, nivelo, equilibro, apunto al sol y enciendo el seguimiento solar. Entiendo que el seguimiento no sea tan preciso como usando el introscopio+alineamiento 3 estrellas, pero que sea tan malo y en 1 solo eje?

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Re: Mal seguimiento eje DEC neq6

Mensajepor XAP » 03 Ene 2013, 20:01

Hola.

Si el objeto tiene deriva hacia el Norte o Sur ( eje DEC) es seguro que el fallo esta en la puesta en estacion. Si la deriva es hacia el Este u Oeste ( AR) el fallo es de la montura, error periodico.
Una puesta en estacion perfecta te permite desactivar DEC y por el contrario, cuanto mas mala es la puesta en estacion mas tiene que trabajar el autoguiado.

Haz la puesta en estacion de noche y deja unas marcas donde quedan las patas del tripode. Eso si, no muevas el cabezal de la montura de sus ajustes.

saludos
Takahashi FS 102, Takahashi Mewlon 210 Moonlite
Takahashi EM 200, S.W EQ6 Pro Mod
TeleVue N3-6, N9, N13, N17, Pentax XW30
TeleVue 2x,3x,TeleVue Everbite
Luna QHY6, Meade DSIIIPro Refri. xap
Canon EOS 400D Refri. xap, EOS 550D Refri. xap

http://refrigeraciondslr.blogspot.com.es/

Avatar de Usuario
fran_
Mensajes: 227
Registrado: 11 Jul 2012, 18:57
Ubicación: Madrid

Re: Mal seguimiento eje DEC neq6

Mensajepor fran_ » 04 Ene 2013, 08:11

Gracias Xap, a ver si el cielo se porta y salgo este finde al campo y hago una puesta en estacion en condiciones y lo compruebo, normalmente observo desde la terraza de casa y ahi es casi imposible la puesta en estacion, no veo la polar y en la ventana de observacion no tengo estrellas suficientes para el metodo deriva

Avatar de Usuario
vakaloura
Mensajes: 712
Registrado: 18 Dic 2008, 00:00
Ubicación: Madrid

Re: Mal seguimiento eje DEC neq6

Mensajepor vakaloura » 04 Ene 2013, 09:16

Si es por la mañana tempranito, puedes probar con venus a hacer una churri-deriva, a ver qué sale.

Avatar de Usuario
nanitomio
Mensajes: 922
Registrado: 07 Nov 2006, 00:00

Re: Mal seguimiento eje DEC neq6

Mensajepor nanitomio » 04 Ene 2013, 09:30

Hola. Yo tambien tengo problemas para mantener el seguimiento. Ayer estuve observando Jupiter durante varias horas. Para mantenerlo en el centro del campo de visión de mis oculares de alto aumento, tenia que que pulsar cada poco el boton del mando que "tira" hacia "abajo". Observo con un refractor dotado de espejo diagonal, por lo que entiendo que se produce una deriva norte. He intentado corregirlo descendiendo el eje de altura de la montura, pero el problema persiste. ¿Alguna sugerencia? Si es un error de la montura, ¿cómo corregirlo?

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Re: Mal seguimiento eje DEC neq6

Mensajepor XAP » 04 Ene 2013, 11:14

Hola.

fran_ escribió:Gracias Xap, a ver si el cielo se porta y salgo este finde al campo y hago una puesta en estacion en condiciones y lo compruebo, normalmente observo desde la terraza de casa y ahi es casi imposible la puesta en estacion, no veo la polar y en la ventana de observacion no tengo estrellas suficientes para el metodo deriva


Si aprovechas esa salida para hacer una puesta en estacion mas precisa, pon atencion al nivelado del tripode. Si lo haces, luego en casa con nivelarlo bien de nuevo te "ahorraras" uno de los ajustes de la deriva. Solo sera necesario que una noche encuentres estrella en el meridiano y DEC+20º( mas o menos) para ajustar el Azimut. y hacer esas señales para las patas del tripode.

nanitomio escribió:Hola. Yo tambien tengo problemas para mantener el seguimiento. Ayer estuve observando Jupiter durante varias horas. Para mantenerlo en el centro del campo de visión de mis oculares de alto aumento, tenia que que pulsar cada poco el boton del mando que "tira" hacia "abajo". Observo con un refractor dotado de espejo diagonal, por lo que entiendo que se produce una deriva norte. He intentado corregirlo descendiendo el eje de altura de la montura, pero el problema persiste. ¿Alguna sugerencia? Si es un error de la montura, ¿cómo corregirlo?


Si no tienes claro donde esta en Norte en tu ocular, no te fies, y mas usando diagonal.
Has de fijarte que botones pulsas para ir corrigiendo. Si pulsas los de DEC fallo de puesta en estacion. Si pulsas AR es de montura. Si pulsas ambos tienes fallos en las dos cosas.


saludos
Takahashi FS 102, Takahashi Mewlon 210 Moonlite
Takahashi EM 200, S.W EQ6 Pro Mod
TeleVue N3-6, N9, N13, N17, Pentax XW30
TeleVue 2x,3x,TeleVue Everbite
Luna QHY6, Meade DSIIIPro Refri. xap
Canon EOS 400D Refri. xap, EOS 550D Refri. xap

http://refrigeraciondslr.blogspot.com.es/

Volver a “Monturas y Accesorios no Ópticos”