M1 Nebulosa del Cangrejo en Ha desde Daganzo

Avatar de Usuario
fran_pascualin
Mensajes: 1499
Registrado: 11 Feb 2010, 16:14
Ubicación: Arroyomolinos (Madrid)

Re: M1 Nebulosa del Cangrejo en Ha desde Daganzo

Mensajepor fran_pascualin » 17 Feb 2013, 10:50

La foto no esta nada mal y es grandota, pero te has pasado con la deconvolucion para mi gusto, has perdido detalle en los filamentos aunque esten mas luminosos,pero es cuestion de gustos.
A mi el kit lunatico me da guerra cada vez que salgo al campo, estube el miercoles en la plataforma de gredos, y igual que cada vez que salgo al campo me detecta pocas estrellas, y me genera mucho ruido.
yo lo achaco a un problema de alimentacion o interferencias, tengo que hacer pruebas porque me jode las sesiones de campo.
Y en ciudad va de maravilla alimentando todo a 220v menos la canon 450d, que va con una bateria de 12v y bateria interior hecha por mi.
saludos.
-Telescopio newton orion de industrias (18 años) 200/1200 f/6.
-Autoguiado lunatico, montura neq-6 pro,canon 450d (mod), webcam philips spc900spc.
-Filtros uhc/lpr de celestron, ha baader 7nm.

Avatar de Usuario
DonQuijote
Mensajes: 1906
Registrado: 15 Ago 2010, 15:07
Ubicación: San Lorenzo de El Escorial - Madrid Oeste

Re: M1 Nebulosa del Cangrejo en Ha desde Daganzo

Mensajepor DonQuijote » 17 Feb 2013, 11:35

:hello1: :hello1:
SW 150/1200, LB 12", ETX70, ED-80, Lunt 60.
[img]http://img193.imageshack.us/img193/1980/firmaaams2.gif[/img ]
No es más rico el que más tiene, sino el que menos necesita.
El secreto de la felicidad no está en hacer lo que se quiere sino en querer lo que se hace.


facebook Amigos_Astronomicos

Avatar de Usuario
aire
Mensajes: 2853
Registrado: 13 Abr 2009, 14:23

Re: M1 Nebulosa del Cangrejo en Ha desde Daganzo

Mensajepor aire » 17 Feb 2013, 12:45

Hola, antes de nada, aunque igual está pelín quemada... norabuena por la toma! :forthosewhothinkyoung:

Después hay un par de cosas....

comelechugas escribió:......que no se que pasa pero paradójicamente no cojo casi estrellas con el tubo guía Orión Short-tube+extensor+QHY5 y si con el tubo EZG60+QHY5, no entiendo porqué....


El Orion es un f5 y el EZG60 es f2.3

comelechugas escribió:.....
En cuanto a lo del tamaño del sensor, ocurre que cuanto menor sea la superficie del sensor para una focal dada con mayor aumento sale. Es como ocurre con los sensores Full-Frame y los APS-C, en el que el APS-C suele dar 1,6x aumentos más que el FF. Y lo de resamplearlo x3 es una manía mía para que no quede tan chiquitina la imagen, pero la información es la misma-...


Esto según tengo entendido no es así,
puedes comprobarlo aquí,
si sólo cambiases el sensor por otro mayor y con el mismo tamaño de pixel, la resolución no cambiará,
por lo tanto el efecto de agrandar el sensor es que abarcarás más campo.

Amos, así lo entiendo yo...
a ver que te dicen los que saben de esto.

saludos

Avatar de Usuario
Mendoza
Mensajes: 89
Registrado: 30 Abr 2012, 13:37

Re: M1 Nebulosa del Cangrejo en Ha desde Daganzo

Mensajepor Mendoza » 17 Feb 2013, 13:08

Hola!!
bueno yo no puedo dar opiniones técnica ni nada en el tema de la fotografía
, pero para mi gusto creo k esto deacuerdo con el compañero (creo k es eso de la deconvolución, quizas esté equivocado .. no se), ...pero vamo...k sta muy chula la foto!! ;)

fran_pascualin escribió:La foto no esta nada mal y es grandota, pero te has pasado con la deconvolucion para mi gusto, has perdido detalle en los filamentos aunque esten mas luminosos,pero es cuestion de gustos.



Un saludo,
Mendoza
:thumbright:
Skywatcher Dobson N 200/1200 8"
SW UWA TMBII 5mm
Baader Hyperion 13mm

tetemikele
Mensajes: 1738
Registrado: 28 Dic 2007, 00:00

Re: M1 Nebulosa del Cangrejo en Ha desde Daganzo

Mensajepor tetemikele » 17 Feb 2013, 15:32

Esta bárbara !!!!.....un poquito forzado el procesado
pero no le queda mal.
Saludos maestro.
:hello1: :hello1: :notworthy: :hello1: :hello1:

Guest

Re: M1 Nebulosa del Cangrejo en Ha desde Daganzo

Mensajepor Guest » 17 Feb 2013, 17:56

La foto no está del todo mal, pero para mi, como muy artificiales esas ramificaciones.



aire escribió:
comelechugas escribió:......que no se que pasa pero paradójicamente no cojo casi estrellas con el tubo guía Orión Short-tube+extensor+QHY5 y si con el tubo EZG60+QHY5, no entiendo porqué....


El Orion es un f5 y el EZG60 es f2.3



Creo que tienes toda la razon,
aunque haya eruditos que digan que en foto, la velocidad F no vale para nada :shock: que es el diametro

Saludos.

Avatar de Usuario
gvanhau
Mensajes: 486
Registrado: 11 May 2011, 20:16
Ubicación: Santiago de Chile

Re: M1 Nebulosa del Cangrejo en Ha desde Daganzo

Mensajepor gvanhau » 18 Feb 2013, 16:28

Hola

Ese segundo procesado esta bastante mejor.

Es raro que no puedas guiar con el 80/400 de orión. Yo el C8 lo guio sin problemas con un tubo hecho en casa de 80/400. Si no vez estrellas, tal vez te falte tiempo de esposición? Aunque el tubo debiera ser bastante luminoso.
Lo que podría estar pasando es que estes experimentando el problema que tiene la montura CGEM para guiar en DEC...

Saludos
Geert

Avatar de Usuario
mmart
Mensajes: 929
Registrado: 07 Nov 2009, 19:17

Re: M1 Nebulosa del Cangrejo en Ha desde Daganzo

Mensajepor mmart » 18 Feb 2013, 19:15

Muy buena toma la segunda Juan Antonio!! y más con esa focal tan larga!!

Con los problemas que has tenido de guiado me suena raro que sea culpa de los drivers, quizás lo que comentas del extensor del tubo Orion o tocar el tiempo o sensibilidad de exposición del programa de guiado. :crazyeyes:

Yo utilizé siempre los drivers de la página oficial de QHY y me fue bien.

Saludos!!
Equipo.
Celestron CGEM 9,25, Losmandy G11/FS2, FSQ106, extenderQ, reductor de focal
Guiado vario-finder + lodestar
Hyperion 17mm, vixen 12,5 mm, crayford S/C.
Nikon D700, Canon 550D refrigerada (xatamec)

Avatar de Usuario
Bufot
Mensajes: 1583
Registrado: 29 Jun 2010, 13:09
Ubicación: St.Feliu (Bcn)

Re: M1 Nebulosa del Cangrejo en Ha desde Daganzo

Mensajepor Bufot » 18 Feb 2013, 23:51

Hola comelechugas

Aquí tienes una herramienta para desinstalar los drivers de la QHY5, recomendable antes de instalar otros:
http://www.qhyccd.com/ASTROSOFTBE/InstallTool.rar

Ésta es la última versión del driver:
http://www.qhyccd.com/ASTROSOFTBE/NEW/QHY5Drv.exe

Produce un entramado que se soluciona con éste update:
http://www.qhyccd.com/files/QHY5UPDATE.exe

Aquí el controlador ASCOM antiguo:
http://qhyccd.com/file/repository/ASCOM ... ion=manage

Y aquí un pack con otros drivers de la QHY5 entre los que puede estar el que te sirva, en la carpeta también los hay para los diversos clones del modelo (Luna, Magzero, etc) y plugins para distintos programas:
http://www.qhyccd.com/ASTROSOFTBE/QHY5% ... SoftBe.rar

Los enlaces me los facilitó en su día el forero Vi100 para solucionar el problema del entramado y me fue de lujo.
Espero que alguno te sea útil.

PD: Para las QHY5V o QHY5T y otros modelos los enlaces están aquí: http://qhyccd.com/en/top/download/
SW EQ-8 Pro - Orion Atlas EQ-G // APM107 f/4.9 - Vixen Visac VC200L f6.4 - Scopos ED66
ASI1600MM-C / ASI120MM
Mi galería de fotos

Avatar de Usuario
gvanhau
Mensajes: 486
Registrado: 11 May 2011, 20:16
Ubicación: Santiago de Chile

Re: M1 Nebulosa del Cangrejo en Ha desde Daganzo

Mensajepor gvanhau » 19 Feb 2013, 15:55

comelechugas escribió:No tengo constancia de que la CGEM tenga ningún problema para guiar en DEC, cuando está bien ajustada a la polar y con una buena estrellas guía.
Me alegra que hasta ahora no hayas tenido problemas, pero desgraciadamente, el problema existe y esta en todas las CGEM, CGE y otras monturas de la misma línea. Es un tema de software y es reconocido por Celestron. Es mas crítico con focales largas. Un buen ajuste a la polar suaviza el problema porque se hacen menos correciones en DEC.

Saludos
Geert

Volver a “Escaparate Astrofotográfico”