[SOLUCIONADO] ¿Me he cargado mi CG5-GT? Error 17

Avatar de Usuario
Rafacustico
Mensajes: 20
Registrado: 28 May 2013, 07:42
Ubicación: Xátiva(Valencia)

Re: [SOLUCIONADO] ¿Me he cargado mi CG5-GT? Error 17

Mensajepor Rafacustico » 06 Nov 2013, 18:07

Hola de nuevo, pues si, está bien la idea de sacar ideas para evitar algo como lo que te pasó. He pensado qué se podria improvisar y me llegan tres ideas. 1. dejar siempre conectado el cable de DEC en su puerto, como es un todo la montura, se guarda sin problema con el cable conectado. 2- Pintar con pintura llamativa el conector de DEC y el puerto en los bordes. 3- Hacer (trabajo de brico fino) una pequeña incision por calor de un alambre fino calentado de forma q entre uno o dos mm en el conector, doblarlo de forma que la punta libre tropieze al tratar de entrarlo en el puerto, en el punto dnd tropiez marcar con cuidado y taladrar con diametro ligeramente mas grande q el alambre, de forma que el conector de DEC solo podrá entrar en dicho puerto, si se intenta poner en el otro tropezará y no podrá entrar. Si me viene mas ideas las pongo. saludos

Avatar de Usuario
kikerv
Mensajes: 342
Registrado: 03 Sep 2007, 23:00
Ubicación: Gijón, Asturias

Re: [SOLUCIONADO] ¿Me he cargado mi CG5-GT? Error 17

Mensajepor kikerv » 06 Nov 2013, 23:11

:mrgreen: gracias Rafacustico, en principio y como primera medida me quedo con la opción 2, al estilo de los conectores de los PCs. La cosa es buscar un color que con luz roja sea visible. La 1 no me seduce (aunque sería lo mejor) por que a la hora de guardarlo en la maleta que tengo me quedaría doblado... y la 3ª es .... tela :pale:
De momento tengo puesto un tapón de goma que apañé de un teléfono en la oficina :-$

Después de pensarlo creo que el error me ocurrió por que el conector que está más cerca del motor DEC es el del mando y debería ser al revés, aunque lo normal es que fuese una conexión interna de la montura.
Celestron C8-SGT, Hyperion Zoom, S/W 32mm 2", S/W 80/400, Crayford 2", diagonal dieléctrica 2", Barlow GSO 2", cámara ASI120MC... vamos, la multitud habitual de cachivaches varios.
... ¡Ah! y las nubes de siempre...

vega1512
Mensajes: 103
Registrado: 02 Jul 2008, 23:00
Ubicación: Caudete de las Fuentes (Valencia)

Re: [SOLUCIONADO] ¿Me he cargado mi CG5-GT? Error 17

Mensajepor vega1512 » 07 Nov 2013, 12:49

Yo tuve un problema con el GPS y desde Celestron Barcelona me atendieron muy bien. Me lo cambiaron sin más. El equipo estaba en garantía.
Saludos.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=vega1512"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
pye
Mensajes: 135
Registrado: 21 Oct 2013, 15:56
Ubicación: Utrera
Contactar:

Re: [SOLUCIONADO] ¿Me he cargado mi CG5-GT? Error 17

Mensajepor pye » 21 Ene 2014, 18:16

UFFFF que miedo me da.
:pale:
Ahora me tomaré mi tiempo a la hora de conectar los cablecitos.
SkyWatcher ED80 Gold Pro series
Celestron CG-5 Avanced GT
QHY5II-L / EZG 60
Flip Mirror SkyWatcher / Diagonal Lumicon 2"
Baader Zoom Hyperion 8-24

Canon 77D+Astronomik CLS-CCD Clip-Filter

Avatar de Usuario
kikerv
Mensajes: 342
Registrado: 03 Sep 2007, 23:00
Ubicación: Gijón, Asturias

Re: [SOLUCIONADO] ¿Me he cargado mi CG5-GT? Error 17

Mensajepor kikerv » 21 Ene 2014, 19:36

Te puedo asegurar que ahora lo reviso como si fuese a lanzar el Apollo XI :thumbup:
Celestron C8-SGT, Hyperion Zoom, S/W 32mm 2", S/W 80/400, Crayford 2", diagonal dieléctrica 2", Barlow GSO 2", cámara ASI120MC... vamos, la multitud habitual de cachivaches varios.
... ¡Ah! y las nubes de siempre...

Volver a “Monturas y Accesorios no Ópticos”