Ayuda: Alineado con G-11

Avatar de Usuario
Comiqueso
Mensajes: 8630
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Ayuda: Alineado con G-11

Mensajepor Comiqueso » 05 Sep 2013, 12:40

¡Hola, parroquia! :D

Pues verán, tengo un problemilla con la geonce cuando alineo; les cuento. :evil3:

La segunda estrella del mapa de apuntado, no debe estar a más de un palmo (medido sobre el cielo) de la primera; de lo contrario me da errores bestiales. Ejemplo: Anoche, posiciono lo mejor posible, con ayuda del buscador de la polar, Me marcho a Fomalhaut, centro y sincronizo. Luego me voy a la alfa de Pegaso... ¡Me da error de 7' en altura y 1200 en azimut :eeeeek: Consecuentemente, la tercera, alfa de Andrómeda me la situa en las quimbambas :banghead: :banghead:

Peeero si empiezo por alfa Peg y luego alfa And, curiosamente me da el error correcto (7' N 10'E) y ya me va centrando mas o menos el resto.

¿Qué me pasa, doctor? :crazyeyes:

Gracias de antemano ^^
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
videdealba
Mensajes: 431
Registrado: 27 Jul 2010, 13:07
Ubicación: Zamora

Re: Ayuda: Alineado con G-11

Mensajepor videdealba » 06 Sep 2013, 12:40

Comiqueso, a ver si alguien con más experiencia te comenta por qué sucede eso. Yo tengo la G11 con el Gémini versión 5.0 y hago una puesta en estación con la polar muy básica, sin precisión, pues para visual con centrar la Polar en el ocular a ojo me vale. Una vez hecho esto encendiendo el Gémini para construir los modelos de alineación, es cierto, que al principio las estrellas de alineación me quedaban incluso a un grado o más, pero me di cuenta que tenía los embragues de AR y de DEC poco apretados y patinaba la montura al desplazarse.
Los apreté adecuadamente y desde entonces, cuando construyo un modelo de alineación con tres estrellas al Este y otras tantas al Oeste, pues unas veces en el movimiento de alineación me las deja muy cerca y con poco error y otras algo más lejos y con más error.
Pero, lo importante es que cuando Gémini hace los gotos y el ordenador ha hecho sus cálculos tras la finalización de la alineación, generalmente en el ocular de campo medio o grande me aparace el objeto y lo único que tengo que hacer es centrarlo.
No sé si eso es lo que te pasa a ti.
En fin, a ver si alquier hace alguna observación más. De todas las formas, las alineaciones con el Gemini son más precisas si las estrellas no están próximas al horizontes ni próximas al zénit y si entre la primera y la segunda estrella hay más de 4 horas de separación, según he leído por ahí.
Un saludo.

Avatar de Usuario
Comiqueso
Mensajes: 8630
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: Ayuda: Alineado con G-11

Mensajepor Comiqueso » 06 Sep 2013, 17:56

Precisamente, Videdealba :( Eso dicen los libros, pero si lo hago yo, tengo un error de egg y medio. Tengo que iniciar con dos estrellas cercanas, auqnue luego me vaya ya a alinear con estrellas lejanas de muchas horas.

Gracias por tu interes
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
Carolus
Mensajes: 390
Registrado: 22 Jul 2006, 23:00
Ubicación: Madrid

Re: Ayuda: Alineado con G-11

Mensajepor Carolus » 07 Sep 2013, 17:19

Buenas, Comiqueso.

¿Has comprobado al iniciarla que los datos son correctos: tipo de montura, día y hora (UTC) y coordenadas? A ver si tienes algún problema con el chip y no te guarda la configuración.

Otro error tonto es conectar mal los cables (AR, DEC). Suena muy básico pero a mi una vez me tuvo diez minutos rascándome la cabeza...

Saludos.

Avatar de Usuario
Comiqueso
Mensajes: 8630
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: Ayuda: Alineado con G-11

Mensajepor Comiqueso » 07 Sep 2013, 18:29

Sí, si. Carolus. Todo correcto :(

Gracias
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
antoniogbs
Mensajes: 410
Registrado: 02 Sep 2012, 15:05

Re: Ayuda: Alineado con G-11

Mensajepor antoniogbs » 07 Sep 2013, 18:54

Comiqueso, yo alguna vez me he vuelto loco por meter la fecha en formato continental europeo en lugar del americano.

También se me ocurre que hayas metido las coordenadas en "palmos angulares" en lugar de en grados. :idea1:
Fortuna audentes juvat

Avatar de Usuario
Comiqueso
Mensajes: 8630
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: Ayuda: Alineado con G-11

Mensajepor Comiqueso » 07 Sep 2013, 22:22

Aisssss :( Gracias por las indicaciones, pero no es nada de eso.


A ver si lo explico ahora más claro.

Enciendo, arranco en frio (cold start) ok a todo: lugar, hora, tipo de montura...

Eligo alfa Peg y alfa And (estrellas juntas) me da error 7' A 8' N poner por caso.

Apago. Sin tocar nada, vuelvo a encender. Elijo Alfa And y fomalhaut, me responde que error de 7' A 1234 N

Y viceversa

O sea, con la misma configuracion, dos estrellas muy separadas... error gordo
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Volver a “Monturas y Accesorios no Ópticos”