Tripode

Yavi
Mensajes: 301
Registrado: 01 Abr 2006, 23:00
Ubicación: Granada

Tripode

Mensajepor Yavi » 29 Abr 2006, 07:45

Hola a todos, os comento. Tengo un tripode, la verdad es que en su día costó caro, aunque sea de China. Es de la marca Photoline. Lo que le pasa es que se le ha roto el anclaje para fijar las patas (eran de plastico muy malas, que se rompian solas), pero por lo demás el tripode me viene que ni pintado para fotografía y para observar, que puedo hacer para arreglarlo?
He ido a un par de tiendas, y me han dicho que esos anclajes no se venden solos. La página web está en obras y....que mas hago? me da lastima tirar este tripode por esa tonteria.
Hize dos fotos para enseñaroslas, pero...como se suben las fotos?

Avatar de Usuario
maritxu
Moderador
Moderador
Mensajes: 3006
Registrado: 19 Dic 2005, 00:00
Ubicación: Me he perdido
Contactar:

Mensajepor maritxu » 29 Abr 2006, 11:49

Hola javi , en este foro hay unos McGUIVER alucinantes que seguro te solucionan el problema . Para subir las fotos tienes que meterlas primero en un servidor de internet que te proporciona un enlace directo a tus fotos. Paso a paso : ( no pongas fotos demasiado grandes )


!º Minimiza la página donde estás escribiendo el mensaje.
2º. te vas al servidor de fotos:

http://imageshack.us/

Te metes , te sale la página y un recuadrito " Examinar", picas y buscas en tu pc la foto que quieres enseñarnos. cuando la encuetras la picas y se copia automáticamente el directorio en la ventanita de examinar. Luego te vas a recuadro "HOST IT " y picas.......en unos momentos te saldrán varias direecciones URL. Sirven varias pero yo siempre pico en el recuadro que pone
" Hotlink for forums (1)"
Cuando se pone azul puedes irte a " Edición" y dar a "copiar" o directamente con el botón dcho del ratón.
3º te vas otra vez a la página del mensaje y PEGAS la direccion URL
4º Comprueba si te ha salido bien picando en " Vista Preliminar.
5º Si está como tú quieres puedes seguir añadiendo fotos ( siguiendo los mismos pasos , obien pica en ENVIAR y todos vemos tus fotos !!!

Suerte !!

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 29 Abr 2006, 18:10

Yavi, fotos, necesitamos fotos...
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Yavi
Mensajes: 301
Registrado: 01 Abr 2006, 23:00
Ubicación: Granada

Aquí están las fotos

Mensajepor Yavi » 30 Abr 2006, 09:00

Muchas gracias maritxu :)
Pues como veís os he señalado el que está bien, y los que están mal (que son todos los demás xD ) es que el enganche es de plástico, y del malo, y se rompe con nada.

Imagen
Imagen

Avatar de Usuario
HAL9000
Mensajes: 1608
Registrado: 17 Dic 2004, 00:00
Ubicación: MAD

Mensajepor HAL9000 » 30 Abr 2006, 10:36

Chavaaaaal...

Eso está chupaaaaaaaao...
¿Tienes todavía los pedacitos del "cojinete" del cierre?. Si es así se me ocurre lo siguiente:

-Los pegas con super-glue teniendo MUCHO CUIDADO de no pegar el ciere que hace presión sobre las patas... por ejemplo se me ocurre moviéndolo constantemente para que no seque el pegamento sobre él.

-Luego, para que quede rígido y no vuelva a romperse, le pones en cada uno de los "cojinetes" una de esas presillas o abrazaderas de plástico que solo deslizan en 1 dirección, abrazando la pata.

No se exactamente como se llama esa "abrazadera de plástico" de la que te hablo, y no he encontrado en internet otra foto que no sea esta del telescopio del amigo cometas de este foro.

Imagen

Se trata de esas abrazaderas negras que en la foto sujetan el tubo de plástico al pilarillo metálico.

Espero que te sirva la idea.

PD: Yo también reforzaría con las abrazaderas los cojinetes que todavía no se te han roto, todo es cuestión de tiempo.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=HAL9000"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 30 Abr 2006, 11:45

Se llaman bridas de nylon. Las encuentras en cualquier sitio. Ferreterias, tiendas de electrónica, de embalajes, en los chinos de todo a cien, en las gandes superficies,etc.

Imagen

No las pongas muy finas ya que podrías partirlas al tensarla, sobre todo si no son de calidad (lease chino de todo a 100)
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Yavi
Mensajes: 301
Registrado: 01 Abr 2006, 23:00
Ubicación: Granada

Mensajepor Yavi » 01 May 2006, 09:06

Una idea estupenda! no se me había ocurrido :D gracias a todos.

Volver a “Astrobricolaje”