Filtro U.V para Skylux (sin palabras)

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Filtro U.V para Skylux (sin palabras)

Mensajepor nandorroloco » 05 May 2006, 15:47

Imagen

Imagen

Imagen

Imagen

Imagen


:twisted: :twisted: :twisted:

Avatar de Usuario
serpis
Mensajes: 434
Registrado: 18 Oct 2005, 23:00
Ubicación: 0.379 º W - 39.451 º N
Contactar:

Mensajepor serpis » 05 May 2006, 15:49

Muy bueno.... :twisted:
Por qué motivo tendrí­a que ocuparme en buscar los secretos de las estrellas si tengo ante mis ojos la muerte y la esclavitud? Anaxí­menes S. III AC

Avatar de Usuario
CHa0s_-
Mensajes: 603
Registrado: 01 Feb 2006, 00:00
Ubicación: Elda (Alicante)
Contactar:

Mensajepor CHa0s_- » 05 May 2006, 15:56

Un momento, un momento. ¿Eso son las lentes del refractor? ¿Las has desmontado? :eeeeek: . Yo un día intenté hacer algo parecido con el mio y el resultado fue una descolimación impresionante. Eso me pasó por manazas y por no informarme primero, aunque creo que no es tu caso, en vistas de los inventos que posteas. Menos mal que mi problema se pudo solucionar, pero desde entonces las lentes ni las miro... por si acaso... :wink:

Avatar de Usuario
Atlas
Mensajes: 395
Registrado: 02 Ene 2006, 00:00
Ubicación: Mataro Barcelona

Mensajepor Atlas » 05 May 2006, 22:48

:shock: :eeeeek: muy bueno

esa crema la tengo yo !! :twisted:
Cuando miras al abismo, el tambien te mira

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 06 May 2006, 00:14

Nada... los resultados desastrosos.... lo he probado también con una gota de aceite.... y tampoco. Imágenes dobles.

Ahora está como estaba... con aire.

Pero lo tenía que probar.

Saludos.

Avatar de Usuario
CHa0s_-
Mensajes: 603
Registrado: 01 Feb 2006, 00:00
Ubicación: Elda (Alicante)
Contactar:

Mensajepor CHa0s_- » 06 May 2006, 00:21

Pero, ¿has conseguido montar otra vez las lentes? Cuando yo desmonté las lentes del mío se descolimó por completo, y el sistema de lentes era idéntico al del Skylux, lo digo porque mi hermano tiene uno. Al final hubo que cambiar el telescopio, menos mal que estaba en garantía y los de la tienda no se dieron cuenta... :twisted: . También veía imágenes dobles y no conseguía enfocar nada. Vamos, un desastre. Por suerte me dieron un teles nuevo, pero no se me volverá a ocurrir tocar las lentes.

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

Mensajepor edu-lopez » 06 May 2006, 07:32

creo que he leido en algún sitio que alguien le puso una gota de aceite de máquinas de coser, y le fue muy bien, pero la verdad no se donde lo leí ni si era verdad.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 06 May 2006, 20:14

Bueno... no es la primera vez que lo hago. Tengo un 60/900 y le puse una gota de aceite de máquina de coser. Funcionó y funciona de maravilla. Pero la óptica estaba separado por unos topetes adesivos y su focal es más larga... así que creo que el error que se comete es mucho menor y funciona correctamente. En cambio el skluyx me he encontrado un anillo separador de más de un milímetro... y su focal más corta... así que no ha funcionado.
Ah! las lentes las saco... las lavo con agua caliente y "gel de baño"... las seco y las vuelvo a limpiar primero con alchool 96 y luego con un producto para limpiar ópticas... secándolo con un algodón en rama dándole de manera circular.. al final soplo las fibras que queden.

Bueno, ya sabéis como limpio las lentes... y que lo de la gota de aceite... no es una leyenda urbana.

Saludos.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 06 May 2006, 20:17

Ah! Chaos... lo que creo que te pasó es que la lente 1, la "exterior" tiene dos radios de curvatura distintos.. la montarías al revés. Porque la celda que contiene las lentes no tiene ningún secreto. Si eres cuidadoso al enroscar y desenroscar... que no te saltes un hilo de roscado... no has de tener ningún problema.
Ves las marcas con lápiz en el lateral de las lentes.... es lo primero que has de hacer... Luego con el lavado se irán marchando.... pero algo las verás. Si conoces el qué... luego no te hace falta marcarlas.

Saludos.

Avatar de Usuario
Alcor
Moderador
Moderador
Mensajes: 1827
Registrado: 15 Dic 2004, 00:00
Ubicación: Málaga
Contactar:

Mensajepor Alcor » 06 May 2006, 21:28

Nandorroloco, como haces eso de soplar la lentes, yo siempre que he intentado quitar asi una pelusa le he terminado escupiendo... :D :D :D

Volver a “Astrobricolaje”