A poseedores de ED80

JE
Mensajes: 411
Registrado: 08 May 2005, 23:00
Ubicación: Zaragoza
Contactar:

A poseedores de ED80

Mensajepor JE » 08 May 2006, 09:42

Saludos. ¿Alguien con un ED80 ha intentado quitarle la pieza de sujección a trípode fotográfico que lleva?
Me está molestando; lleva dos tornillos, los he aflojado, pero la pieza en cuestión no se menea, y no me atrevo a hacer fuerza, ¿será que va pegada? Al ver que no podía, intenté dejarlo todo igual (apretando los tornillos) pero uno no rosca.

¿Alguna experiencia con ello?

Hasta otra JE

Avatar de Usuario
TOLIMAN
Mensajes: 252
Registrado: 11 Abr 2005, 23:00
Ubicación: Barcelona

ED 80

Mensajepor TOLIMAN » 08 May 2006, 09:55

Hola

pues te dire que concretamente con este teles no tengo esperiencia, pero en buena logica mecanica, debe llevar las tuercas que fijan el soporte, por dentro del tubo, y aparentemente una se ha salido de su ubicacion, para solucionar el tema, tendras que desmontar el enfocador, supongo que llevara tres tornillos, estos no llevan tuerca interior, la rosca esta en el propio enfocador,osea que "quien dijo miedo" (antes marca la posicion con una tira de cinta aislante por ejemplo), y despues retira con cuidado el enfocador y tendras vision interior de lo que pasa, seguramente habra una pieza o dos en forma de U, donde fijan los tornillos y tuercas, a su vez podras sacar ese soporte, dudo que este pegado. para sellar los dos orificios del tubo,y para que no entre polvo, utiliza un par de etiquetas adhesivas
espero que sea asi.
suerte

salud

Josep
Refractor Vixen 80/1200, Celestron apo con truco 150/1200, Ultralyt 80/480
Montura SW EQ6 SYNSCAN
Refractoadicto de pro.

Avatar de Usuario
vi100
Mensajes: 731
Registrado: 21 Ago 2005, 23:00
Ubicación: Santa Pola (Alicante)
Contactar:

Mensajepor vi100 » 08 May 2006, 11:42

Así és, Toliman.

JE
Mensajes: 411
Registrado: 08 May 2005, 23:00
Ubicación: Zaragoza
Contactar:

Gracias...

Mensajepor JE » 08 May 2006, 13:13

...así lo haré. Espero que no haya problemas....


Saludos

Avatar de Usuario
JULIO__CESAR
Mensajes: 764
Registrado: 30 Dic 2005, 00:00
Ubicación: Madrid
Contactar:

Mensajepor JULIO__CESAR » 10 May 2006, 17:15

Hola.

A mí me molestaba la zapata de montaje a trípode fotográfico en mi ED80 y la he desmontado. Es muy simple, pero creo que lo mejor para evitar descolimar el aparato es hacerlo desenroscando el objetivo en lugar del enfocador. Se accede perfectamente y con los dedos sujetas interiormente las tuercas que lleva mientras desenroscas con un destornillador desde fuera. Es una operación de 2 minutos.

Un consejo: intenta no tocar la lente interior porque yo tuve una experiencia desagradable. Parece que lleva algún tipo de revestimiento "aceitoso" o similar y tuve que limpiarla a fondo porque una mota de pintura se había adherido al desenroscar el objetivo. Si te ocurre y observas algo adherido que antes no estaba, intenta retirarlo con una pera de aire y no tocar con nada la lente.

El resto del problema es tapar los dos agujeros que quedan en el tubo al retirar la zapata. Yo lo he "apañado" con un trozo de cinta aislante, pero debe haber alguna solución más "elegante".

Espero que te ayude.

Avatar de Usuario
Alcor
Moderador
Moderador
Mensajes: 1827
Registrado: 15 Dic 2004, 00:00
Ubicación: Málaga
Contactar:

Mensajepor Alcor » 10 May 2006, 20:16

A lo de los agujeros, habeis pensado en volverle a poner los tornillos? Supongo que sobresaldran un poco, pero me imagino que menos que la zapata

Avatar de Usuario
JULIO__CESAR
Mensajes: 764
Registrado: 30 Dic 2005, 00:00
Ubicación: Madrid
Contactar:

Mensajepor JULIO__CESAR » 10 May 2006, 22:17

Yo utilizo anillas y es posible que los tornillos en el tubo puedan pasar por el pequeño hueco que queda hasta el tornillo de las anillas, pero podrían molestar en algún momento si se pretende rotar el tubo sobre las anillas. Así que, aunque no es muy vistoso, de momento, me quedo con la cinta aislante.
En cualquier caso, muchas gracias por el consejo.

Volver a “Telescopios e Instrumentos Ópticos”