¿Le ocurre algo a mi ed 80?

Avatar de Usuario
Segismundo
Mensajes: 411
Registrado: 29 Jul 2005, 23:00

¿Le ocurre algo a mi ed 80?

Mensajepor Segismundo » 11 May 2006, 21:09

Hola amigos, de nuevo aquí estoy con lo que parecen ser algunos problemillas. Tengo un telescopio sw ed80, el que venia con maleta, oculares y diagonal de 2" con adaptador a 1,25. El tema es el siguiente. Ayer lo saqué un ratillo. apunté a la luna con pocos aumentos (ocular de 20) y la vista era magnífica. El problema vino cuando apunté a la luna con más aumentos, se ve continuamente como dos círculos, como en la imagen... uno como con mas luz que el otro... ¿podria ser xq uso diagonal de 2" y ocular de 1,25¿?¿? también me ha dado cuenta de que al mirar por el telescopio retirando el ocular se ve en la parte derecha una especie de luz que sale por el lateral, como en la imagen, da la impresion de que los espejos no estuvieran bien alineados... ¿podria estar descolimado¿?¿? Qué debo hacer¿?¿? siento no haberme explicado demasiado bien. Saludos.

Imagen
Última edición por Segismundo el 11 May 2006, 21:37, editado 1 vez en total.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 11 May 2006, 21:18

La luna.... vaya... por lo que cuentas.... pienso que es un reflejo interno o externo.... en un lateral.

Es una tontería... pero haz lo siguiente... si lo vuelves a observar.... afloja la mordaza o las anillas y gíralo un cuarto de vuelta... Si ves lo mismo es un reflejo!!!

Ya contarás.

Avatar de Usuario
Segismundo
Mensajes: 411
Registrado: 29 Jul 2005, 23:00

Mensajepor Segismundo » 11 May 2006, 21:25

Ok, a ver si mañana en un ratillo lo compruebo. También me di cuenta que con el ocular de más aumentos (ocular de 5) costaba mucho enfocar la luna, incluso se intuia la suciedad del espejo... nose, fué rarillo la verdad...

Avatar de Usuario
ManuelJ
Mensajes: 3072
Registrado: 23 Feb 2006, 00:00
Ubicación: Madrid
Contactar:

Mensajepor ManuelJ » 12 May 2006, 09:05

Segismundo escribió:Ok, a ver si mañana en un ratillo lo compruebo. También me di cuenta que con el ocular de más aumentos (ocular de 5) costaba mucho enfocar la luna, incluso se intuia la suciedad del espejo... nose, fué rarillo la verdad...


No es la suciedad del espejo, es la de tu ojo. :)

Avatar de Usuario
Segismundo
Mensajes: 411
Registrado: 29 Jul 2005, 23:00

Mensajepor Segismundo » 14 May 2006, 00:35

Hola de nuevo a todos,

A ver, os comento. Hoy he podido hacer de nuevo unas pruebas con el telescopio. Mirando Jupiter en principio no me he fijado demasiado pero el telescopio no parecía mostrar nada raro. Tanto con el ocular vde 5 como con el de 20. Sin embargo con la luna han empezado los problemas. Con el ocular de menos aumentos (el de 20, 30x) la imagen era buena y nítida. Sin embargo cuando ponía el ocular de más aumentos (el de 5 que me da unos 140x) empezaban los problemas. No conseguía enfocar la imagen, incluso se veía la suciedad del ocular... Quitando el diagonal y el ocular y mirando a través del tubo veía la imágen que os mostraba arriba, como si se viesen los espejos mal alineados. He probado lo que me comentabais, he aflojado las anillas, he girado el tubo y ese "reflejo" seguía en el mismo lado, es decir, no se desplazaba con el movimiento del tubo... Espero que alguien me ayude a averiguar cual podría ser el problema lo antes posible. Muchas gracias a todos.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 14 May 2006, 12:33

Bueno... opino que es un problema de reflejos. Mi razonamiento, por eso te pedí que lo girases, si la óptica presentara algún defecto... no se formaría imágenes buenas y observando júpiter te tendría que ocurrir algo, ahí ya notarias algo. En cambio con la luna, estos días, con lo luminosa que está... no me extraña que te salgan reflejos. Además cuando giras el telescopio... sigue saliendo lo mismo, eso lo interpreto con que el problema no está en la óptica.
Yo probaría de hacerle un pequeño diafragma y montarlo en la bocacha del telescopio. La prueba es muy sencilla, tomas un trozo de cartulina, le haces un círculo y unas pestañas un poco largas para poderlas coger con una goma... y le recortas un círculo concéntrico de 6cm... con ello eliminarás muchos de estos reflejos y problemas que pueda haber en el contorno de la óptica. Incluso te puede ayudar a observar la luna, al haber reducido la cantidad de luz.
Para otros objetos... lo quitas.

Saludos

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 14 May 2006, 12:45

lo tienes aún en garantía?
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
Segismundo
Mensajes: 411
Registrado: 29 Jul 2005, 23:00

Mensajepor Segismundo » 14 May 2006, 16:24

Sí, el telescopio aún lo tengo en garantía, de hecho está prácticamente nuevo. La verdad creo que me voy a poner en contacto con la tienda que me lo vendió a ver qué se puede hacer...

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 14 May 2006, 16:31

Creo que ese debe ser el primer paso.

Saludos
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Volver a “Telescopios e Instrumentos Ópticos”