juego y derrape en montura meade 10 pulg.

Guest

juego y derrape en montura meade 10 pulg.

Mensajepor Guest » 16 May 2006, 00:22

Por favor si alguno pueda orientarme en el defecto de :evil: la montura,de un S.Newton 10 pulg meade,el cual tiene un derrape en AR es decir ,se pasa del campo ocular y hay que retrocederlo, no para donde debe. y el otro problema es el juego en AR importante ,que hace imposible una buena astrofoto.Saludos Miguel

Avatar de Usuario
md20
Mensajes: 758
Registrado: 22 Mar 2006, 00:00
Ubicación: San Sebastián (Guipúzcoa)

Mensajepor md20 » 16 May 2006, 05:46

Entiendo que tienes el LXD75 SN10".

¿Has balanceado correctamente el tele?

¿Has hecho el entrenamiento de motores?

¿Has calibrado el PEC?
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=md20"> Tengo telescopio en mi perfil.</a>

Guest

pruebas cumplidas

Mensajepor Guest » 17 May 2006, 00:36

Hola md20,he hecho el entrenamiento de motores,el pec 2 veces,y el balanceo está bien con una peza axtra,esto lo hablé con el dealer y no sabe lo que puede ser,se lo envié para su reparación o cambio de la montura,así no se puede fotografiar ni la luna.saludos miguel

Avatar de Usuario
md20
Mensajes: 758
Registrado: 22 Mar 2006, 00:00
Ubicación: San Sebastián (Guipúzcoa)

Mensajepor md20 » 17 May 2006, 07:25

Me imagino que ya sé lo que le pasa.

Resulta que al hacer el entrenamiento de motores, el solo, como es normal, se pone en modo terrestre. Cuando ya está hecho, y lo enciendes, aunque hagas la alineación si no se lo has indicado tu asigue en modo terrestre, no pasa automáticamente a modo astronómico.

Por eso, hace la alineación bien pero va "derrapando" cada vez mas. Exactamente 15 grados por hora....

Ponlo en modo astronómico y verás que bien va.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=md20"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
H-Alfa
Mensajes: 310
Registrado: 25 Sep 2005, 23:00
Ubicación: Barcelona

Mensajepor H-Alfa » 17 May 2006, 12:35

Hola,

Miguel escribió:tiene un derrape en AR es decir ,se pasa del campo ocular y hay que retrocederlo, no para donde debe. y el otro problema es el juego en AR importante


Pues mi teoría es más bien que, precísamente por tener ese juego libre en AR, cuando el tele va hacia la coordenada los motores empujan los engranajes y el apoyo se hace en una cara de los dientes de los mismos y no pasa nada raro, pero al parar, la propia inercia del teles hace que el engranaje quede "suelto" hasta chocar con el siguiente diente y de ahí ese derrape.
Yo te aconsejaría que ajustes el juego de los engranajes.

Saludos.
Borg 101EDII f/4-6.3 - Intes Micro M615 152mm f/15 - Canon 50mm f/1.4 USM
Intes 50mm f/4 + SPC900 Mod
HEQ5-EQDir-EQMOD - Stellarium - PHD2 - APT - PixInsight Core 1.8
Canon 350D IR Mod (No Cool)

Avatar de Usuario
md20
Mensajes: 758
Registrado: 22 Mar 2006, 00:00
Ubicación: San Sebastián (Guipúzcoa)

Mensajepor md20 » 17 May 2006, 20:47

Creo que al juego al que se refiere, no es a holgura. Si el freno está metido el mío no se mueve ni una décima de milímetro.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=md20"> Tengo telescopio en mi perfil.</a>

Guest

derrape y juego en ar

Mensajepor Guest » 18 May 2006, 00:36

Hola compañeros,le agradesco sus consejos,quiero aclarar que tiene un juego en ar aún cuando está detenido,da cabezasos que no se puede sacar fotos.tambien en dc pero muy poco,todos pueden tener y se debe tal vez a que los engranajes no son elicoidales,en cuanto al derrape verificaré el modo si está en astronomical.muchas gracias.

Volver a “Telescopios e Instrumentos Ópticos”