EQ6 SS goto, dudas...sonoras

Avatar de Usuario
Sherpa_rs
Mensajes: 154
Registrado: 21 Nov 2005, 00:00
Ubicación: Hospi/Rubí
Contactar:

EQ6 SS goto, dudas...sonoras

Mensajepor Sherpa_rs » 30 May 2006, 22:27

Hola hoy al fin he recojido mi EQ6 SS pro, la blanca, con el goto y toda la pesca. Pues como estaba nublado la he provado en casa. Al realizar todo el movimento de ejes he escuchado 2 sonido que no se si son normales:

Por un lado al cambiar de movimiento de una lado a otro hace un poco mas que ruido que cuando ya esta en movimiento. Se puede mejorar apretando alguna tuerca?

Por otro lado es normal escuchar un pitido constante, flojito pero irritante? a que puede ser devido?

Por lo demás esta perfectamente, ya tengo ganas de hecharle una horas para ver como va
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Sherpa_rs"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
heitfield
Mensajes: 1319
Registrado: 10 Nov 2005, 00:00
Ubicación: Andujar

Mensajepor heitfield » 30 May 2006, 22:39

Hombre lo de que al cambiar de movimiento de un lado para otro te haga mas ruido, puede ser debido a que tenga juego muerto al cambiar de direccion y te haga ese ruido hasta que engrana, pero yo tengo una heq5 y ademas de que apenas tiene juego muerto, no hace ningun tipo de ruido anomalo al cambiar de direccion, por el pitidito mira a ver si se trata del seguimiento ya que hay monturas que hacen ruiditos cuando hacen seguimiento, un saludo.
Tengo telescopio en mi perfil. Uno es dueño de su silencio y esclavo de sus palabras (Sigmund Freud).
http://ventanaalcosmos.blogspot.com/

Avatar de Usuario
H-Alfa
Mensajes: 310
Registrado: 25 Sep 2005, 23:00
Ubicación: Barcelona

Mensajepor H-Alfa » 31 May 2006, 12:16

Hola Sherpa_rs,

Creo que lo que te pasa es normal.
Tengo una HEQ5 y también me hace un ruidillo al empezar los movimientos rápido, pero no ha supuesto ningún problema. Estube buscando el origen y creo que podrían ser los engranajes intermedios, que estan en un eje diseñado con cierto juego. Quizás en algún momento entra en resonancia con el movimiento y vibra. (es una teoria, aunque lo tengo que comprobar)
Lo del pitido (¿algo así como el que hace la tele cuando bajas el sonido?) es del seguimiento del motor AR, con lo que es cuestión de acostumbrarse...

Saludos.
Borg 101EDII f/4-6.3 - Intes Micro M615 152mm f/15 - Canon 50mm f/1.4 USM
Intes 50mm f/4 + SPC900 Mod
HEQ5-EQDir-EQMOD - Stellarium - PHD2 - APT - PixInsight Core 1.8
Canon 350D IR Mod (No Cool)

Avatar de Usuario
Sherpa_rs
Mensajes: 154
Registrado: 21 Nov 2005, 00:00
Ubicación: Hospi/Rubí
Contactar:

Mensajepor Sherpa_rs » 31 May 2006, 16:19

Si es ese tipo de pitido, pero lo hace nada mas encender la montura. Esto puede ser que tenga siempre algun tipo de seguimiento?

De todas formas aun no he podido casi ni encenderla para darle la vuelta entera a los limbos.





Siempre da un poco de repelus cuando algo es nuevo, y si me toco la chunga a mi...
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Sherpa_rs"> Tengo telescopio en mi perfil.</a>

Volver a “Telescopios e Instrumentos Ópticos”