Balanceo de la imagen

joanantoni73
Mensajes: 14
Registrado: 13 Ago 2006, 23:00

Balanceo de la imagen

Mensajepor joanantoni73 » 04 Sep 2006, 09:47

Hola a todos,

Hace un mes escribí un post con ciertas preguntas para decidirme a comprar un telescopio. Bueno, pues ya lo tengo: un celestron C8 que acabo de sacar de su caja.

Como este fin de semana ha estado nublado no lo he podido probar como quisiera, sin embargo he notado algo que os quiero consultar: al tocar el telescopio, y especialmente al tocar el mando de enfoque, la imagen se balancea mucho, y le cuesta estabilizarse. Es muy molesto, y dificulta el enfoque. Esto no me pasaba con un refractor de 70mm que he estado utilizando anteriormente. ¿Es normal? ¿Falta ajustar algo?

Un saludo y gracias.

Avatar de Usuario
javi_cad
Mensajes: 2056
Registrado: 17 May 2006, 23:00
Ubicación: Cádiz
Contactar:

Mensajepor javi_cad » 04 Sep 2006, 09:58

Cuando se toca el telescopio es normal que vibre, la única duda que tengo es saber si está bien balanceada la pesa y el telescopio para evitar que ésté se desequilibre

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 04 Sep 2006, 10:08

Mira este enlace, es a lo que se refiere javi_cad. (mira en oscilación)

http://www.terra.es/personal2/betelgueu ... oscialinea


Saludos :D

joanantoni73
Mensajes: 14
Registrado: 13 Ago 2006, 23:00

Mensajepor joanantoni73 » 04 Sep 2006, 10:55

Al montar el telescopio hice este balanceo de ejes, pero la verdad es que no le puse la atención que parece que requiere... Hoy volveré a probarlo con más detenimiento y a ver qué pasa...

Saludos y gracias.

Avatar de Usuario
Oberon
Mensajes: 118
Registrado: 21 Dic 2004, 00:00
Contactar:

Mensajepor Oberon » 04 Sep 2006, 11:29

Si tu telescopio es un Schmidt-Cassegrain, el "balanceo" que observas al enfocar es debido a que este tipo de telescopios utilizan un sistema de enfoque distinto. En este caso, es el espejo primario el que es movido por el mecanismo de enfoque accionado por el mando situado en la parte posterior del tubo.

[Imagen

Este sistema de enfoque produce siempre un leve desplazamiento de la imagen, que es tolerable en observación visual casi siempre, a no ser que sea muy ostensible, en fotografía es engorroso y usando un ccd, es mejor enfocar de otro modo.
Puedes comprobar si el enfoque de tu telescopio es defectuoso y por tanto , responsable del desplazamiento,si enfocas con él cualquier objeto lejano durante el día prescindiendo de la montura. Lo colocas sobre una mesa y lo anclas para que no ruede. Apunta por la ventana e intenta localizar algún objeto y enfoca. Si al hacerlo la imagen se desplaza mucho( casi se sale del campo del ocular) es evidente que tu telescopio tiene un defecto. Acude a la tienda en donde lo adquiriste y lo demás ya lo sabes.

Suerte

Avatar de Usuario
rcacho
Mensajes: 1154
Registrado: 09 Ago 2005, 23:00
Ubicación: Coslada, Madrid
Contactar:

Mensajepor rcacho » 04 Sep 2006, 12:13

Imagino que tu telescopio vendra con la montura EQ5, igual que el que yo tengo. Ese balanceo es normal, puesto que la montura es algo justa para el tubo, por lo que en cuanto la toques vibrara, y esas vibraciones se transmiten al tubo, por lo que la imagen oscilara.

Los consejos para que esas vibraciones sean menos molestas son, sobre todo, intentar tocar el telescopio lo menos posible y motorizar la montura, puesto que un motor de pasos es mucho mas suave que la mano humana.

Saludos!!!
Mis telescopios: Celestron C200N en montura CG5-GT y Refractor Skywatcher 80/400
Mis oculares: Ethos 13mm, Baader Aspheric 31mm, Zeiss Opton, Plossl Celestron (4mm, 6mm, 9mm, 15mm, 26mm), B&Crown ED 5,2mm
Otros: Nikon D50 con filtro sustituido, Filtro UHC Astronomik, Filtros neutros y de colores

joanantoni73
Mensajes: 14
Registrado: 13 Ago 2006, 23:00

Mensajepor joanantoni73 » 06 Sep 2006, 07:31

Gracias a todos. Ayer volví a montar el telescopio, estiré poco las patas del trípode (el otro día las tenía al máximo), apreté bien los tornillos y balanceé bien los ejes. Ahora el cimbreo de la imagen es mínimo.

Saludos

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 06 Sep 2006, 09:45

¡Claro!, cuanto más saques las patas peor, en eso no habíamos caido....

Saludos :D

Volver a “Principiantes”