LECTURA OBLIGATORIA: RENACEMOS....Y A TRABAJAR!!!

Avatar de Usuario
alexdonet
Administrador
Administrador
Mensajes: 566
Registrado: 28 Abr 2004, 23:00
Ubicación: Jaén
Contactar:

LECTURA OBLIGATORIA: RENACEMOS....Y A TRABAJAR!!!

Mensajepor alexdonet » 13 Dic 2006, 16:54

Estimados usuarios y usuarias,

Por fin hemos salido del bache, aquí estamos de nuevo. Varias cosas a tener en cuenta:

[ EDITADO Y CERRADO: Ver hilo http://www.asociacionhubble.org/modules ... ic&t=10000 ]

Saludos
Última edición por alexdonet el 19 Dic 2006, 16:17, editado 1 vez en total.
http://www.asociacionhubble.org - Si te caes...vuelve a levantarte y mira al cielo...

Avatar de Usuario
juanjaen
Moderador
Moderador
Mensajes: 968
Registrado: 30 Abr 2004, 23:00
Contactar:

Mensajepor juanjaen » 13 Dic 2006, 17:37

Comentar que es posible que la dirección http://ns30.hostinglmi.net/~ahubble/mod ... ame=Forums no sea visible desde algunos navegadores, desde inet. explorer funciona perfectamente, pero no desde algunas versiones de opera o firefox.

Avatar de Usuario
m3ntol
Mensajes: 2055
Registrado: 04 Ago 2006, 23:00
Ubicación: Cúmulo de Virgo
Contactar:

Re: LECTURA OBLIGATORIA: RENACEMOS....Y A TRABAJAR!!!

Mensajepor m3ntol » 13 Dic 2006, 17:51

alexdonet escribió:PD: Se me olvidaba comentar que el último hacker es el mismo de la primera vez y no es mexicano, es argentino. No voy a decir su nombre por aquí para no darle publicidad, pero conozco su correo de hotmail y la dirección IP desde la que actuó. Si algún forero experto en temas de seguridad y rastreo de piratas desea colaborar con nosotros para tratar de localizar a este individuo, por favor, que me lo comunique en privado. Trataríamos, esta vez sí, de adoptar las acciones legales oportunas que que estén a nuestro alcance en este tipo de casos.


Mandame esos datos por privado por favor ;)

Guest

felicidades

Mensajepor Guest » 13 Dic 2006, 17:56

1º por el buen trabajo que haceis.
2º por contar con gente dispuesta a todo desinteresadamente.
y... por último por NAVIDAD... :wink:

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 13 Dic 2006, 18:08

Bueno a primera vista que en el avatar, donde pone el nombre de la ciudad o lugar en que se habita no aparecen los acentos... despues mas o menos esta todo bien, muchas felicidades por el gran trabajo de los adminitradores y M3ntol.

Saludos.


Pd.: unos dias antes de este desastre habia sido asignado como moderador de el subforo de astrofotografia y astronomia y medios de comunicaccion este por supuesto se perdio... no se ahora es buen momento para decirlo...
Galeria Astrobin: http://www.astrobin.com/users/Javier_Fuertes/

Asociación Leonesa de astronomía:
http://www.astroleon.org/

Avatar de Usuario
HEAVYMETAL
Mensajes: 2384
Registrado: 22 May 2006, 23:00
Ubicación: Andújar, Jaén.
Contactar:

Mensajepor HEAVYMETAL » 13 Dic 2006, 18:08

VAMOS QUE NOS VAMOOOOOOOOOOOOOOOOOOOSSSSSSSSSSSSSSSSSSSSSSSSSSSS¡¡¡¡

Buen trabajo... FELICIDADES A TODOS Y GRACIAS
=D> =D> =D>


Tengo un colega policía informático, que a lo mejor nos puede ayudar a pillar al argentino... ya os diré algo...

SALUDOS Y BUENOS CIELOS¡¡¡
Imagen 12" - WO UWAN 28mm. - WO UWAN 16mm. - NAGLER 7mm. - ... y LUZ, MUUUCHA LUZ ¡¡¡¡

Greybeard
Mensajes: 77
Registrado: 24 Nov 2006, 00:00
Ubicación: Vizcaya

Mensajepor Greybeard » 13 Dic 2006, 18:10

juanjaen escribió:Comentar que es posible que la dirección http://ns30.hostinglmi.net/~ahubble/mod ... ame=Forums no sea visible desde algunos navegadores, desde inet. explorer funciona perfectamente, pero no desde algunas versiones de opera o firefox.


Hola.

Efectivamente, esa dirección no me funciona con Firefox 2.0 y sí con Explorer 7

Pero es que en ésta (www.astrocielo.com) me pasa lo mismo... he tenido que pasarme al IE...



Una tontería, seguro que teneis mucho trabajo; yo llevo muy poco en el foro, iba a "re-presentarme"; ¿no había un sub-foro para presentarnos los nuevos, o lo he soñado? :oops:

Gracias por todo, y saludos.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Greybeard"> Tengo telescopio en mi perfil.</a> ...aprendiendo...

Avatar de Usuario
rcacho
Mensajes: 1154
Registrado: 09 Ago 2005, 23:00
Ubicación: Coslada, Madrid
Contactar:

Mensajepor rcacho » 13 Dic 2006, 21:07

Lo primero felicitaros por vuestro gran trabajo, y lo segundo daros la gracias por trabajar desinteresadamente en beneficio de muchos. Hay poca gente asi. De nuevo, gracias.
Mis telescopios: Celestron C200N en montura CG5-GT y Refractor Skywatcher 80/400
Mis oculares: Ethos 13mm, Baader Aspheric 31mm, Zeiss Opton, Plossl Celestron (4mm, 6mm, 9mm, 15mm, 26mm), B&Crown ED 5,2mm
Otros: Nikon D50 con filtro sustituido, Filtro UHC Astronomik, Filtros neutros y de colores

Avatar de Usuario
serpis
Mensajes: 434
Registrado: 18 Oct 2005, 23:00
Ubicación: 0.379 º W - 39.451 º N
Contactar:

Mensajepor serpis » 13 Dic 2006, 21:15

Queridos amigos. Os felicito por el nuevo renacimiento.
Me pondre a repostear mis mensajes.
Un saludo y gracias por hacer que esto sea posible
Por qué motivo tendrí­a que ocuparme en buscar los secretos de las estrellas si tengo ante mis ojos la muerte y la esclavitud? Anaxí­menes S. III AC

Avatar de Usuario
Segismundo
Mensajes: 412
Registrado: 29 Jul 2005, 23:00

Mensajepor Segismundo » 13 Dic 2006, 21:17

Enhorabuena y muchas gracias a todos los que habeis hecho posible la vuelta del foro.

Volver a “Preguntas, Respuestas, Sugerencias, ....”