IC 434

marius
Mensajes: 85
Registrado: 04 Abr 2007, 23:00

IC 434

Mensajepor marius » 24 Nov 2007, 09:42

Buenas, he procesado unas tomas que hice el pasado 1-11-2007.
Son un total de 15 tomas con sus darks y offsets, no he podido utilizar los flats ya que me generas unos gradientes brutales. Tengo que hacer mas pruebas con el tema de los flats ya que siempre me estan dando problemas.

Al final tendre que hacer una caja para sacar los flats ya que los que hago con el cielo siempre me salen mal.

Alguien tiene este mismo problema?

Imagen

Tamaño grande
http://i174.photobucket.com/albums/w102/madupla/IC434_1pb.jpg

Un aludo
Màrius
Última edición por marius el 24 Nov 2007, 12:57, editado 1 vez en total.

alffff
Mensajes: 397
Registrado: 09 Mar 2007, 00:00

Mensajepor alffff » 24 Nov 2007, 10:35

Hola Marius, te ha quedado de fábula.Respecto a los flats a mi me pasa lo mismo.No veo los iso. Con que cámara has hecho la foto?
Saludos.

marius
Mensajes: 85
Registrado: 04 Abr 2007, 23:00

Mensajepor marius » 24 Nov 2007, 11:30

Perdon no he puesto todos los datos

15 tomas de 600s
Canon 10D modificada
ISO 800
Borg 77 ED II
Losmandy G11
Tubo Guia Pentaflex 150 f5 + DSI pro II
Cantonigros (Vic)
1-11-2007

Calibrada con Deep Sky Staker 15 tomas + 25 Darks + 20 Bias
Procesado con Pixinsigth

Un Saludo
Màrius

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5083
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 24 Nov 2007, 12:26

marius tienes un privado.

Saludos :D

Volver a “Escaparate Astrofotográfico”