¿Qué estoy haciendo mal?

Avatar de Usuario
astropatoso
Mensajes: 113
Registrado: 23 Ago 2007, 23:00
Ubicación: Valencia

¿Qué estoy haciendo mal?

Mensajepor astropatoso » 27 Ene 2008, 10:57

Estoy iniciandome en esto de la astrofotografía, hasta el momento solo había hecho piggy-back. Ahora he dado un pequeño paso y hago algunos pinitos a foco primario, pero todos ellos infructuosos con resultados bastante pésimos (la imagen sale desenfocada, ya sea por mal enfoque o mal seguimiento) :( . ¿Alguien con más experiencia puede echarme un mano?

Os cuento acto seguido el material y la técnica que utilizo.

Material.
Montura CG-5 (sin goto) pero motorizada (por supuesto).
Tubo primario Celestron reflector 6" f/5 (f750). Donde adapto la cámara.
Tubo de seguimiento: Alstar ret4,5" y f900.
Ocular reticulado iluminado de 9 mm.
Barlow x2
Camara Nikon D200.

Técnica.
Motivo: hasta ahora siempre la nebulosa de Orion porque creo que la más sencilla.
Condiciones: Noches sin viento.
Puesta en estación: Lo mejor que puedo, método de deriva. Consigo cerca de 3 minutos sin deriva con el ocular reticulado y el barlow. (Me paso casi una hora tan solo para la puesta).
Enfoque: Utilizo una máscara de Hartman. Tomo una foto de sirio a iso 1600 y en la pantalla de la cámara con el zoom veo que lo suficientemente enfocada (hasta donde puedo conseguir).
Seguimiento: Busco estrella con el alstar para el seguimiento pero con el barlow, incluso las más brillante quedan muy apagadas y el retículo iluminado no me deja distinguir muy bien.
Tomas: Tomo una serie de fotogramas de varias exposiciones 30"X3, 1´X3, 3´x3. (entre ellas puede ser que el encuadre de la nebulosa se mueva un poco. ¿Quizás esté ahí el problema?).
Software: Apilo automáticamente en deepstacker las tomas sin hacer nada previamente, tan solo le doy al botón de seleccionar imagenes y apilar.



Resultado después de todo el proceso: Todo borroso. :cry: (¿por cierto como se cuelga una foto aquí?).

Gracias por adelantado.

Avatar de Usuario
acafar
Moderador
Moderador
Mensajes: 3711
Registrado: 13 Sep 2005, 23:00
Ubicación: OJ287

Mensajepor acafar » 27 Ene 2008, 11:05

Hola,

No puedo ayudarte con la astrofoto pero para colgar imágenes lee este hilo:

http://www.asociacionhubble.org/modules.php?name=Forums&file=viewtopic&t=17012

Según que algún otro compañero te echa una mano, y más si logras poner la imagen.

Saludos,

rafa

Avatar de Usuario
astropatoso
Mensajes: 113
Registrado: 23 Ago 2007, 23:00
Ubicación: Valencia

Mensajepor astropatoso » 27 Ene 2008, 11:09

[img]C:\Documents%20and%20Settings\Administrador\Mis%20documentos\Mis%20imágenes\M42%20Borron.jpg[img][/img]

Avatar de Usuario
astropatoso
Mensajes: 113
Registrado: 23 Ago 2007, 23:00
Ubicación: Valencia

Mensajepor astropatoso » 27 Ene 2008, 11:12

Muchas Gracias Acafar. A ver si lo consigo.

Avatar de Usuario
astropatoso
Mensajes: 113
Registrado: 23 Ago 2007, 23:00
Ubicación: Valencia

Mensajepor astropatoso » 27 Ene 2008, 11:19


Avatar de Usuario
Comiqueso
Mensajes: 8632
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 27 Ene 2008, 12:14

:roll:

tiene toda la pinta de que se te mueve el tinglado al hacer la foto.

¿Usas disparador a distancia? ¿Dejas transcurrir unos segundos entre foto y foto? ¿la maquina tiene demasiada vibracion al abrir/cerrar el obturador? ¿Estás cerca de alguna fuente de radiacion electromagnética? ¿Has llevado un cura para que la bendiga y expulse a los demonios? ¿Le has dado su parte proporcional al Sr. Murphy? :twisted: :twisted:

Hay muchas cosas que pueden fastidiar una buena toma :oops:

Deja la camara tomando algunas estrellitas debiles por, digamos 5 o 6 min a ver que estela dejan en la foto :roll:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
jandrochan
Mensajes: 672
Registrado: 27 May 2006, 23:00
Ubicación: Valladolid

Mensajepor jandrochan » 27 Ene 2008, 12:18

Hola, la imagen está claramente desenfocada y además creo que tiene algo de deriva.

Lo mejor que puedes hacer es quitar la máscara de harmann, tienes un reflector por lo que la araña del telescopio te ayudará a enfocar. Me explico:

Enfoca a la estrella brillante (Sirio por ejemplo) y saca fotos de unos 15s por ejemplo a ISO1600 hasta que veas que salen los "spikes" que son reflejos provocados por la araña del espejo secundario.

Ve ajustando el enfoque y cuando los veas lo más finos posibles y alargados, ahí tendrás el foco correcto.

También te recomiendo que quites la barlow, lo único que hará será empeorar la imagen que obtenga la cámara y dificultar el seguimiento. La nikon d200 tiene 10 mpx, con eso tienes más que de sobra. M42 a 750 de focal sale estupenda.

Suerte.

theravemaster
Mensajes: 141
Registrado: 07 May 2007, 23:00
Ubicación: 50 km al sur de Madrid

Mensajepor theravemaster » 27 Ene 2008, 13:09

Si, esta desenfocada y tiene deriva. Yo el problema de la deriva lo solucione poniendo mas focal en el tubo guia,asi consegui ser más preciso. Tambie puedes poner una barlow.

Avatar de Usuario
cieloprofundo
Mensajes: 88
Registrado: 21 Dic 2006, 00:00
Ubicación: zona Barcelona

Mensajepor cieloprofundo » 27 Ene 2008, 14:18

Astropatoso,

Yo tengo una pregunta: Dices que la imagen que has puesto es una suma de varias. Claramente se nota que algo falla, las estrellas cuadradas, la nebulosa desenfocada..., pero te pregunto una cosa: las imagenes sueltas estan igual o las estrellas salen puntuales??? Puedes subir una imagen sola, sin apilar. Así podremos ver si el problema es sólo el seguimiento y el enfoque o es el apilado.

Un saludo

Avatar de Usuario
cieloprofundo
Mensajes: 88
Registrado: 21 Dic 2006, 00:00
Ubicación: zona Barcelona

Mensajepor cieloprofundo » 27 Ene 2008, 14:20

Otra cuestión que se me ha olvidado preguntar
Durante la toma de la foto, ¿sueles hacer muchas correciones en el ocular reticulado?

un saludo

Volver a “Técnicas de Astrofotografía”