Doble cúmulo

jmpr
Mensajes: 64
Registrado: 19 Jul 2008, 23:00
Ubicación: Lleida

Doble cúmulo

Mensajepor jmpr » 16 Nov 2008, 22:50

Hola

Pues después de estudiar un poco, y mientras espero el 2009 con impaciencia, he trabajado las tomas del Doble Cúmulo. Son del 26 de octubre, des de los observatorios de la AAS en Áger (Lleida), concretamente 39 tomas de 90 segundos (aunque la cámara opinó que mejor dejarlo en 89 y pasar de 58' 30'' a 57' 51'' ¿?). Registradas y sumadas con dss (K-Sigma) con sus darks, pero sin flats ni bias. Después:
PI-LE: estirado de histograma, máscara para proteger estrellas, dbe (375 puntos manuales), dinamic crop y scnr al verde (average neutral)
Photoshop: retoque de histogramas.

Ah, el equipo el megrezillo sapo 80 mm y la canon 400d sm

Pues nada, espero vuestra opinión como siempre.

Imagen
José Manuel Pérez Redondo (Lleida)
Intes Alter 6 i Megrez 80 semiapo
Eq6 Canon 400D sin modificar

Avatar de Usuario
xatamec
Mensajes: 775
Registrado: 03 Sep 2006, 23:00
Ubicación: Cabrera de Mar (Barcelona)
Contactar:

Mensajepor xatamec » 16 Nov 2008, 22:57

Pues creo que te ha quedado resultón, pero te voy a dar un repasito :twisted: (a mi me gusta que me los den en mis imágenes):

-El encuadre es mejorable
-Ahí hay muchas estrellas entre amarillas y rojas, en cambio en tu foto todas tienden al azul o al blanco.
-Creo que te has pasado un poco estirándola, las estrellas son muy gordas.

Saludos :wink:
Sergi

neb_34
Mensajes: 401
Registrado: 02 Oct 2008, 23:00
Contactar:

Mensajepor neb_34 » 17 Nov 2008, 16:25

Hola jmpr, buena foto. Has elegido un buen objeto para empezar. Lo que a mi con mi WO de 80mm me quedaba algo pequeño. Supongo que has recortado la foto. Ya puestos córtale algo más por la derecha para que quede centrado. Respecto a lo de las estrellas que te comenta xatamec, lo mejor es que te mires un tutorial sobre máscaras para protegerlas bien antes de estirar el histograma o tocar las curvas.

Saludos, Javier.

jmpr
Mensajes: 64
Registrado: 19 Jul 2008, 23:00
Ubicación: Lleida

Mensajepor jmpr » 17 Nov 2008, 20:55

Xatamec, sobretodo lo que se necesita en este mundillo de la fotografía són los repasitos, sinó te quedas donde estás para siempre.

Sobre el encuadre tienes toda la razón. Sobre el engorde de las estrellas no me aclaro mucho. Primero le doy al estirado con PI-LE y luego ya le cargo la máscara, por lo que más peques no se como hacerlo :(.

El color? Mi megrezillo es semiapo y me parece que no da más.

Neb34, no he recortado mucho, de 3980x2655 del original a 3570x2245 del final. Bueno, o eso me parece a mi. Como no tengo reductor-corrector se lo tengo que quitar.

Gracias a los dos otra vez.
José Manuel Pérez Redondo (Lleida)

Intes Alter 6 i Megrez 80 semiapo

Eq6 Canon 400D sin modificar

Avatar de Usuario
xatamec
Mensajes: 775
Registrado: 03 Sep 2006, 23:00
Ubicación: Cabrera de Mar (Barcelona)
Contactar:

Mensajepor xatamec » 18 Nov 2008, 00:49

Hola jmpr,

No creo que sea problema del refractor aunque sea semiapo. He visto que disparas con una Canon 400D sin modificar, posiblemente esa sea la razón de que no captes tanta información en los rojos.

También depende de dónde hayas hecho la foto. Yo he notado que cuando fotografío desde casa con toda la CL que tengo, pierdo gran parte de los tonos rojos, en cambio los azules se conservan bastante bien.

Saludos,
Sergi

jmpr
Mensajes: 64
Registrado: 19 Jul 2008, 23:00
Ubicación: Lleida

Mensajepor jmpr » 18 Nov 2008, 00:59

Gracias xatamec. disparé desde Áger, buen sitio, pero con más de un 80% de humedad toda la noche. Eso me hace aparecer, o es mi explicación que me parece haber leído en algun foro, tonos verdosos en toda la imagen. Vamos un desastre. Ahor ya estoy con el segundo procesado a ver que tal.

Imagen
José Manuel Pérez Redondo (Lleida)

Intes Alter 6 i Megrez 80 semiapo

Eq6 Canon 400D sin modificar

jmpr
Mensajes: 64
Registrado: 19 Jul 2008, 23:00
Ubicación: Lleida

Mensajepor jmpr » 23 Nov 2008, 20:45

Bueno, aquí va el último procesado. He tocado mucho las máscaras a ver que tal.

Imagen
José Manuel Pérez Redondo (Lleida)

Intes Alter 6 i Megrez 80 semiapo

Eq6 Canon 400D sin modificar

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 24 Nov 2008, 00:10

Las tomas te salen muy azules, no es normal aunque la Canon no esté modificada. ¿Tú lo ves bien en tu monitor ? Lo digo poque podría no estar calibrado. ¿Te importaría colgar, aunque sea en JPG, la toma en bruto?

jmpr
Mensajes: 64
Registrado: 19 Jul 2008, 23:00
Ubicación: Lleida

Mensajepor jmpr » 24 Nov 2008, 21:03

Moladso. Siempre he pensado que es el Megrez. Es semiapo (jajaja) que es lo mismo que decir que todo lo veo azul. Si quieres de todas formas te cuelgo la toma que obtengo del dss.

La imagen la dejo aquí, en jpg, pero a tamaño original

http://www.xtec.cat/~jperez17/sabadell/ngc869_884.jpg
José Manuel Pérez Redondo (Lleida)

Intes Alter 6 i Megrez 80 semiapo

Eq6 Canon 400D sin modificar

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 25 Nov 2008, 01:31

Pues ya salen azules en la toma original!
Esta toma ¿es una de las subexposiciones o es la resultante del apilado? Si fuera este último caso sospecharía de la configuración de DSS, pero si es la subexposición original no se qué pensar... :roll:

Volver a “Escaparate Astrofotográfico”