Agadecimiento a servicio técnico Vixen

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Agadecimiento a servicio técnico Vixen

Mensajepor kelvinator » 10 May 2010, 10:38

Hola,

Si el mensaje no está bien ubicado ruego a los moderadores que lo muevan a donde sea menester.

Como dice el dicho "es de bien nacido el ser agradecido", voy a predicar con el ejemplo.

Como bien sabeis algunos, estuve intentando colimar el Visac con un chessire laser y una estella artificial que me fabriqué yo mismo. El resultado no me acabó de convencer y me dije que ya que era un buen telescopio se merecía una buena colimación aunque me costara dinero. Por lo que estuve preguntando me saldría alrededor de 90-120 euros.

Busqué un Servicio oficial Vixen en España y encontré dos, los dos ubicados en Barcelona y uno de ellos con sucursales en Madrid.

Me puse en contacto con ellos y me dijeron que se lo dejara en cualquiera de sus tiendas de Madrid que ellos se encargaban de mandarlo a Barcelona.

Despues de un par de semanas me dicen que ya lo han terminado y enviado desde Barcelona a Madrid al comercio donde lo dejé.

Al ir a pagar me dicen lo siguiente: "Como ha habido que hacerle muy poco al primario y secundario no te vamos a cobrar nada".

Es decir que el transporte y colimación del Visac me ha salido gratis.

Creo que ya no quedan comercios que se comporten así con los clientes y más todavía sin conocerme de nada.

Igual que a veces ponemos a caer de un burro a otros comercios por lo mal que nos han tratado también debemos decir cuando nos han tratado bien.

Pues eso que estoy muy contento con ellos tanto en el trato como en el servicio prestado.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
Tomaset
Mensajes: 2902
Registrado: 28 Feb 2008, 00:00
Ubicación: El Grau de Castelló
Contactar:

Re: Agadecimiento a servicio técnico Vixen

Mensajepor Tomaset » 10 May 2010, 17:12

kelvi, pero... ¿lo colimaron bien? :twisted:

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: Agadecimiento a servicio técnico Vixen

Mensajepor kelvinator » 10 May 2010, 17:17

Al ser gratis, ¿qué más da? :mrgreen:

No, ahora en serio. Le puse el chessire y de momento parece que bien, ahora me queda esperar un claro entre las nubes y probarlo a fondo.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: Agadecimiento a servicio técnico Vixen

Mensajepor kelvinator » 17 May 2010, 00:01

Tomaset escribió:kelvi, pero... ¿lo colimaron bien? :twisted:

Pues va a ser que no :bad-words:

No se si ha sido al ponerle de nuevo el enfocador automatico o ya venía así.

Creo que ha ido a peor. Este fin de semana por fin pude probarlo y este es el resultado. Me fué imposible enfocar.

Imagen

Ya no se que c*ñ* hacer, estoy pensando en hacerme un paraguero con el Visac.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
Interjavi
Mensajes: 1442
Registrado: 15 Feb 2006, 00:00
Ubicación: Cerca de Trafalgar, Cádiz

Re: Agadecimiento a servicio técnico Vixen

Mensajepor Interjavi » 17 May 2010, 00:16

Caramba, eso está fatal. El que lo ha hecho no tiene ni idea.

Pero, porqué te complicas tanto, si colimar este tubo es fácil, algo coñazo, pero fácil.

Pónme tu e-mail por privado y te envío un pdf de 4 páginas dónde lo explica muy bien. (en inglés, pero muy clarito).

saludos. javier

PD. me he dado cuenta de que ya habíamos tratado esto hace unos meses. :oops:

JE
Mensajes: 412
Registrado: 08 May 2005, 23:00
Ubicación: Zaragoza
Contactar:

Re: Agadecimiento a servicio técnico Vixen

Mensajepor JE » 17 May 2010, 07:32

¿Has mirado si el problema puede ser que el sensor no está perpendicular a la luz?

Saludos JE

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: Agadecimiento a servicio técnico Vixen

Mensajepor kelvinator » 17 May 2010, 09:50

Interjavi escribió:Caramba, eso está fatal. El que lo ha hecho no tiene ni idea.

Eso parece ...

Interjavi escribió:Pero, porqué te complicas tanto, si colimar este tubo es fácil, algo coñazo, pero fácil.

me tendré que poner de nuevo y tomarmelo con calma. Me lo voy a bajar de la sierra para hacerlo con calma y sin prisas desde Madrid. A la sierra solo voy los fines de semana y entre niños, salidas, etc, no me queda mucho tiempo y voy siempre con prisas.
Tengo la documentación de Vixen para colimarlo y una traducción al castellano que encontré en la red. También tengo algo más de documentación que he encontrado de gente que lo ha colimado con fotos y todo.

JE escribió:¿Has mirado si el problema puede ser que el sensor no está perpendicular a la luz?


Podría ser eso también. Envié el telescopio sin el enfocador automático puesto para que les fuera más fácil colimarlo.
Tendría que haberlo dejado todo puesto, ya que al poner el enfocador automático puede ser que haya movido el enfocador hacia un lado y el sensor de la camara no esté alineado correctamente.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Volver a “Principiantes”