Montura para un WO 66

Avatar de Usuario
CieloNegro
Mensajes: 87
Registrado: 02 Mar 2008, 00:00
Ubicación: Barcelona
Contactar:

Montura para un WO 66

Mensajepor CieloNegro » 22 Oct 2010, 07:32

Mi HEQ5 PRO ha muerto. Uno de sus ejes ha dejado de moverse en uno de los sentidos. Así que, mi William Optics 66 se ha quedado huérfano. Repuesto ya de semejante putada, pues hay que seguir adelante. Lo utilizo para astrofotografía, como os podeis imaginar. Así que, vengo aqui para pediros consejo, ¿conoceis alguna montura que mueva bien mi cacharrín y no me cueste un ojo de la cara?. Saludos !!
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=CieloNegro"> Tengo telescopio en mi perfil.</a>

JE
Mensajes: 412
Registrado: 08 May 2005, 23:00
Ubicación: Zaragoza
Contactar:

Re: Montura para un WO 66

Mensajepor JE » 22 Oct 2010, 07:42

La HEQ5 PRO.

Saludos

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Re: Montura para un WO 66

Mensajepor Arbacia » 22 Oct 2010, 07:56

Si solo gira hacia un lado y hacia el otro gira suavemente, suena a fallo de cableado. Intenta:
- probar con otro mando.
- mover los conectores
- abrir la tapa y tocar todos los conectores internos a ver si haccen contacto.

Si hacia el otro lado gira con problemas, podría tratarse de un fallo mecánico:
- cojinete cónico demasiado apretado.
- bisinfin demasiado apretado (¿tiene la montura holgura en ese eje?)
- fallo en el motor.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
VegaKing
Mensajes: 1024
Registrado: 18 Mar 2010, 11:22
Ubicación: Torrejón de Ardoz (Madrid)
Contactar:

Re: Montura para un WO 66

Mensajepor VegaKing » 22 Oct 2010, 08:00

¿y si intentas reparar ese eje?

Será mas barato que comprar una nueva montura que además será peor.

Ya de paso, ¿Quien conoce servicios especializados?

Saludos.
LongPerng ED APO D100 F:6/EZG60
Nikon 8x40 ACTION CF
Monturas Orión Sirius EQ-G & Giro3 Deluxe
Visita mi Blog: http://elrincnfotogrfico.blogspot.com/

Avatar de Usuario
CieloNegro
Mensajes: 87
Registrado: 02 Mar 2008, 00:00
Ubicación: Barcelona
Contactar:

Re: Montura para un WO 66

Mensajepor CieloNegro » 22 Oct 2010, 20:51

Hola de nuevo. Probé la montura con su mando y con el PC, revisado los cables, y justo la había ajustado, así que mecánicamente está bien. Diría que es un problema o de los motores o del circuito electrónico, y me juego es pescuezo a que ha sido un problema de alimentación, que la batería que utilizaba, ha muerto sin que me de cuenta, y se ha llevado a la montura por delante.

Me he puesto en contacto con el servicio técnico. Al final me parece que se la enviaré a reparar. Creo que es lo mejor que puedo hacer, a pesar de que enviarla desde Barcelona a Madrid será un engorro. Espero que todo salga bien.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=CieloNegro"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Re: Montura para un WO 66

Mensajepor Arbacia » 23 Oct 2010, 01:20

si temes que es la bateria, prueba con alimentación directa.

Una bateria mal no debería hacer nada a la montura.

Para deteminar si es de los motores o de la propia mecánica de la montura. Retira los motores y pruebalos en vacio.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Volver a “Monturas y Accesorios no Ópticos”