Mi primera vez...

Avatar de Usuario
IamMati
Mensajes: 10
Registrado: 05 Ene 2011, 12:25

Mi primera vez...

Mensajepor IamMati » 07 Ene 2011, 16:32

Pues anoche no me pude aguantar y me fui al campo a ver si veía algo. El tiempo me dio una breve tregua, y entre nube y nube algo pude ver. Nada, fue muy breve, pero mirando hacia el este vi un cuerpo que brillaba más que ninguno, ¿Puede que fuese Júpiter? Lo estuve enfocando (aun no había calibrado el buscador, ya lo he hecho esta mañana :P) y finalmente lo localicé con el ocular de 20 mm. Nada, sólo vi un punto grande de luz perfectamente definido, y cuando fui a probar con el ocular de 4 mm ya se estaba cubriendo el cielo nuevamente de nubes y tuve que irme para casa.

Una bonita experiencia, a ver si esta noche o mañana el tiempo me concede una nueva oportunidad...

Por cierto... esta mañana mientras calibraba el buscador, he estado probando los distintos oculares que me traía el telescopio (20 mm y 4 mm), ambos con la lente Barlow 3x y el prisma cenital a 90º con el que me venía... Pues bien, no sé que ocurre que cuando junto el prisma cenital y la lente barlow con cualquiera de los oculares, pierdo la imagen... se ve totalmente borroso... por mucho que intente ajustarlo no hay manera. He probado la lente barlow con el de 20 mm (sin prisma cenital) y se me ve estupendamente (imagen invertida, eso sí). ¿Sabéis si se trata de alguna incompatibilidad?

Un saludo!

Avatar de Usuario
Deceso
Mensajes: 9
Registrado: 04 Ene 2011, 15:45

Re: Mi primera vez...

Mensajepor Deceso » 07 Ene 2011, 16:35

IamMati escribió:Pues anoche no me pude aguantar y me fui al campo a ver si veía algo. El tiempo me dio una breve tregua, y entre nube y nube algo pude ver. Nada, fue muy breve, pero mirando hacia el este vi un cuerpo que brillaba más que ninguno, ¿Puede que fuese Júpiter? Lo estuve enfocando (aun no había calibrado el buscador, ya lo he hecho esta mañana :P) y finalmente lo localicé con el ocular de 20 mm. Nada, sólo vi un punto grande de luz perfectamente definido, y cuando fui a probar con el ocular de 4 mm ya se estaba cubriendo el cielo nuevamente de nubes y tuve que irme para casa.

Una bonita experiencia, a ver si esta noche o mañana el tiempo me concede una nueva oportunidad...

Por cierto... esta mañana mientras calibraba el buscador, he estado probando los distintos oculares que me traía el telescopio (20 mm y 4 mm), ambos con la lente Barlow 3x y el prisma cenital a 90º con el que me venía... Pues bien, no sé que ocurre que cuando junto el prisma cenital y la lente barlow con cualquiera de los oculares, pierdo la imagen... se ve totalmente borroso... por mucho que intente ajustarlo no hay manera. He probado la lente barlow con el de 20 mm (sin prisma cenital) y se me ve estupendamente (imagen invertida, eso sí). ¿Sabéis si se trata de alguna incompatibilidad?

Un saludo!


Si fue de madrugada lo más seguro es que fuera Saturno. Respecto al lio de oculares...es posible que el prisma+barlow+ocular no te haga foco en el telescopio, a ver si se pasa alguien mas experto y te lo puede aclarar.
Un punto....azul pálido...

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3459
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Re: Mi primera vez...

Mensajepor javo » 07 Ene 2011, 16:38

Parpadeaba mucho? puede que fuera Sirio.

Un saludo.
Galeria Astrobin: http://www.astrobin.com/users/Javier_Fuertes/

Asociación Leonesa de astronomía:
http://www.astroleon.org/

Avatar de Usuario
IamMati
Mensajes: 10
Registrado: 05 Ene 2011, 12:25

Re: Mi primera vez...

Mensajepor IamMati » 07 Ene 2011, 17:10

No parpadeaba nada. Eran las 21:00 - 22:00.

Avatar de Usuario
DonQuijote
Mensajes: 1906
Registrado: 15 Ago 2010, 15:07
Ubicación: San Lorenzo de El Escorial - Madrid Oeste

Re: Mi primera vez...

Mensajepor DonQuijote » 07 Ene 2011, 17:55

IamMati escribió:No parpadeaba nada. Eran las 21:00 - 22:00.


Seria por el oeste y Júpiter lo más probable. O Sirio en el sureste.
La barlow creo que desenfoca con el prisma, ¿has probado la configuracion de la barlow antes y después del prisma?
Salu2
SW 150/1200, LB 12", ETX70, ED-80, Lunt 60.
[img]http://img193.imageshack.us/img193/1980/firmaaams2.gif[/img ]
No es más rico el que más tiene, sino el que menos necesita.
El secreto de la felicidad no está en hacer lo que se quiere sino en querer lo que se hace.


facebook Amigos_Astronomicos

Avatar de Usuario
Manuelariza
Mensajes: 1839
Registrado: 06 Sep 2008, 23:00
Ubicación: Madrid
Contactar:

Re: Mi primera vez...

Mensajepor Manuelariza » 07 Ene 2011, 18:03

A esa hora por el oeste tienes a Sirio y por el suroeste a Júpiter.

Saludos...
Estoy de la Astronomía hasta las narices,me ha hecho un agujero en el bolsillo!!!
http://www.astrohenares.org

Avatar de Usuario
jordillo
Mensajes: 6610
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Re: Mi primera vez...

Mensajepor jordillo » 07 Ene 2011, 18:14

si hubiera sido jupiter deberias haber visto tres o cuatro estrellitas cerca de el...
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
aire
Mensajes: 2853
Registrado: 13 Abr 2009, 14:23

Re: Mi primera vez...

Mensajepor aire » 08 Ene 2011, 02:21

IamMati escribió:.....Por cierto... esta mañana mientras calibraba el buscador, he estado probando los distintos oculares que me traía el telescopio (20 mm y 4 mm), ambos con la lente Barlow 3x y el prisma cenital a 90º con el que me venía... Pues bien, no sé que ocurre que cuando junto el prisma cenital y la lente barlow con cualquiera de los oculares, pierdo la imagen... se ve totalmente borroso... por mucho que intente ajustarlo no hay manera. He probado la lente barlow con el de 20 mm (sin prisma cenital) y se me ve estupendamente (imagen invertida, eso sí). ¿Sabéis si se trata de alguna incompatibilidad?

Un saludo!


De que teles se trata? Igual es que no te hace foco...
Los has colocado en este orden, verdad?: enfocador-prisma-barlow-ocular?

Por cierto, el título que has puesto al hilo me ha recordado a un medio chiste que escuché hoy:
"
-> estoy nervioso
-> es su primera vez?
-> no, ya he estado nervioso más veces" :lol: :lol:

saludos

Avatar de Usuario
IamMati
Mensajes: 10
Registrado: 05 Ene 2011, 12:25

Re: Mi primera vez...

Mensajepor IamMati » 08 Ene 2011, 20:39

aire escribió:De que teles se trata? Igual es que no te hace foco... Es un Celestron Powerseeker 60 AZ.
Los has colocado en este orden, verdad?: enfocador-prisma-barlow-ocular? Efectivamente, ese ha sido el orden.

Por cierto, el título que has puesto al hilo me ha recordado a un medio chiste que escuché hoy:
"
-> estoy nervioso
-> es su primera vez?
-> no, ya he estado nervioso más veces" :lol: :lol:

:lol: :lol: :lol:
saludos

Contesté en el propio post a tus preguntas.

A los demás...
Era mirando al este. Estoy seguro. Quizás fuese simplemente una estrella.

Volver a “Principiantes”