M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor kelvinator » 28 Feb 2011, 00:47

Hola,

El otro día el guiado me fue bien y aguanto toda la noche si perder la guía. Resultado, un total de 50 fotos de 600".

Al final deseché las seis primeras por verlas un poco claras ya que eran alrededor de las 10:30 de la noche y alguna otra más. En total me quedaron 41 fotos.

De todas maneras me esperaba un resultado espectacular al tener tantas tomas y mi gozo en un pozo. La verdad es que es la mejor M101 que he hecho peropensaba que iba a tener señal de sobra y no ha sido así.
No se si será problema del procesado o del cielo desde donde están hechas, al lado de El Escorial.

Hay otros astrofotografos por esta zona que sacan fotos espectaculares en el mismo cielos, así que supongo que el problema viene del autor de la foto ( yo mismo) que es un manta.

Espero consejos y críticas.

Los datos de la toma son los siguientes:

Objeto: M101 - Galaxia espiral Pinwheel
Fecha: 24-02-2011
Localizacion: Los Arroyos (El Escorial)
Telescopio: Vixen VC200L Visac
Montura: Celestron CGEM
Guia: EZG60 + QHY5 (PHD Guiding)
Camara: Canon 350D (Modificada por Alfalben)
Filtro: Hutech IDAS LPS
Reductor/aplanador: Vixen 0.71x
ISO: 800
Tomas: 41 tomas de luz + 18 darks + 20 flats + 20 bias
Sub Exposicion: 10 minutos
Tiempo Exposicion: 410 minutos
Software Captura: Images Plus
Apilado: Images Plus
Procesado con: Pixinsight 1.6
Temperature: 10 ºC


Imagen

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
Chichastronomo
Mensajes: 703
Registrado: 27 Oct 2007, 23:00
Ubicación: La Laguna (Tenerife)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor Chichastronomo » 28 Feb 2011, 01:09

Sinceramente no se como con tanto tiempo de exposición no has podido sacar más señal, he visto objetos similares con menos de media hora de exposición y con mucha mejor señal, con el mismo equipo que el tuyo, bueno menos la montura que es una gp2 de vixen.

Hay algo que falla?

Aun asi es un buen objeto que en visual y buen tiempo agrada la vista.

Felicidades, yo aun no estreno el mio, a ver si saco tiempo.

Att. Domingo
Equipo astronomico:
Camara: Nikon D80; Nikon 50mm f/1.8, Nikon 18/135mm f/3.5,5.6
Binoculares omegon 25X100
https://www.facebook.com/CanaryAstronomy/
https://www.youtube.com/channel/UCXcUAJ ... P7wjvBBFGQ

Avatar de Usuario
SERGIT
Mensajes: 5599
Registrado: 01 Feb 2008, 00:00
Ubicación: Montmeló (Barcelona)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor SERGIT » 28 Feb 2011, 02:27

La verdad a mi también me sorprende que con 7 horas de tiempo total de integracíón no hayas sacado más señal. De todos modos M 101 es una galaxia con una luminosidad superficial muy baja y si el cielo no es suficientemente oscuro contrasta muy poco.

Saludos.

Sergi.
Sergi Torrents Gonzalez
Vixen NA 120
Sky Watcher NEQ 6 Pro
Oculares, filtros, CCD y otros "trastos"
Blog astronomico: http://astronomiayastrofotografiaaamate ... ot.com.es/
Blog "Odisea": http://sergitorrentsgonzalez.blogspot.com.es/

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor moladso » 28 Feb 2011, 02:31

Hola Luis.

Creo que es el IDAS. Este objeto tiene algo que hace que con la DSLR y el IDAS cueste mucho sacar algo decente. No se bien qué es, pero a mi también me pasa con un f/4, que es bien luminoso.

Puedes ver el cagarro que me salió la última vez que lo intenté con la DSLR (12x300s@400iso):
Imagen

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor kelvinator » 28 Feb 2011, 10:27

Gracias a todos,

probaré a hacer fotos sin el IDAS, aunque como mucho tendré que hacer fotos de 300". Si las hago de 600" saldrán totalmente quemadas.

Aunque otra opción sería probar a hacerlas de 600" a 400 ISO.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
maritxu
Moderador
Moderador
Mensajes: 3005
Registrado: 19 Dic 2005, 00:00
Ubicación: Me he perdido
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor maritxu » 28 Feb 2011, 11:06

Pues sí , se ve muy poca señal para tantas tomas , y un ruído brutal , que debería haberse minimizado bastante. estas seguro de que se te han apilado todas las tomas?
¿ puedes poner una toma en bruto para ver lo que se capta con una sola exposición ?
Equipo:
Dos ojos
Un montón de gafas graduadas
Unos prismáticos del Lid descolimados
Una silla plegable
Una manta " emprestada" de un albergue .
El libro de Comellas

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor kelvinator » 28 Feb 2011, 11:56

Hola de nuevo,

Os pongo una toma de luz del inicio de la sesión y otra del final. Además, ya de paso, os pongo un flat y un dark. Están pasadas de raw a jpg. Debajo os pongo el enlace a Flickr con la imagen en tamaño real aunque también en JPG.
Tamaño real en filckr: http://www.flickr.com/photos/astrofoto/sets/72157626040055043/

Gracias de nuevo.

Toma de luz inicial:
Imagen
Toma de luz final:
Imagen
Flat:
Imagen
dark:
Imagen
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor kelvinator » 16 Mar 2011, 00:41

Hola,
pongo otro procesado a ver que tal.
Esta vez ha sido calibrada y apilada con el DSS en lugar de hacerlo con Images Plus.
Esta creo que está mejor.

Imagen

Tamaño real:

Imagen


Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
kothaar
Mensajes: 2269
Registrado: 19 Dic 2005, 00:00
Ubicación: ...pululando por el Norte

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor kothaar » 16 Mar 2011, 15:06

Que cambio; está mucho mejor que el primer procesado. Es todo un arte sacar el máximo de una toma.

Buen trabajo :thumbup:

Avatar de Usuario
Omicron
Mensajes: 1399
Registrado: 22 Oct 2008, 23:00
Ubicación: Trantor

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor Omicron » 16 Mar 2011, 17:12

Esto es otra cosa!!!

Saludos!
Dios mío, ¡está lleno de estrellas!
http://www.astrofotografiaurbana.blogspot.com.es

Volver a “Escaparate Astrofotográfico”