Problema con anillas

Avatar de Usuario
Tomaset
Mensajes: 2902
Registrado: 28 Feb 2008, 00:00
Ubicación: El Grau de Castelló
Contactar:

Problema con anillas

Mensajepor Tomaset » 31 Ago 2011, 22:13

Hola, recientemente me han llegado unas anillas Parallax para el 10", son unas anillas hermosisimas y muy robustas, pero son...grandessssssssssssss!!!! :banghead: :banghead: , tienen un milímetro de mas y ese milímetro impide que hagan bien su función ya que el tubo resbala, por dentro van forradas de una especie de conglomerado de cotón, ¿se os ocurre algo para estrechar el diámetro y que queden bien?.
Gracias anticipadas.
cierrabares.com

"No soy borde, simplemente tengo alergia a los gilipollas"....(C. Chaplin)

Avatar de Usuario
Nachote
Mensajes: 1517
Registrado: 03 May 2007, 23:00
Ubicación: Barcelona
Contactar:

Re: Problema con anillas

Mensajepor Nachote » 31 Ago 2011, 22:19

Hola Ferran.
A mi me pasaba algo parecido con las anillas del SW200/1000 y lo solucioné cortando unas tiras de un rollo de terciopelo adhesivo negro que compré en la papeleria del barrio... :wink:

Saludos.
Podeis visitar:
http://oanlbcn.blogspot.com/
http://www.oagarraf.net/


SC LX200R 10", BRESSER 152/1500, SW 120/1000, MAK 127/1500, NT 250/1250
NEQ6 "ASA Tunning"
NACHO ADVENTURER v2
TS 25x100 LE, OLIMPUS 10x50
SXVR H9, ATIK IC/16/16HR, QHY-6, DMK 618AS
MEADE 5000 SERIES 26/20/14/9mm

Avatar de Usuario
jordillo
Mensajes: 6610
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Re: Problema con anillas

Mensajepor jordillo » 31 Ago 2011, 22:20

no sé, algo de velcro tal vez...
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
Comiqueso
Mensajes: 8632
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: Problema con anillas

Mensajepor Comiqueso » 31 Ago 2011, 22:27

Terciopelo ^^
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC


Avatar de Usuario
edu-lopez
Mensajes: 1832
Registrado: 03 Mar 2006, 00:00
Contactar:

Re: Problema con anillas

Mensajepor edu-lopez » 31 Ago 2011, 23:10

venden unas tiras adhesivas de un material esponjoso y a la vez robusto que se usa para los filos de las puertas o ventanas, te podría servir...

Avatar de Usuario
Interjavi
Mensajes: 1442
Registrado: 15 Feb 2006, 00:00
Ubicación: Cerca de Trafalgar, Cádiz

Re: Problema con anillas

Mensajepor Interjavi » 31 Ago 2011, 23:33

También lo puedes resolver con una tira de corcho, del espesor adecuado, cortada de una lámina o rollo de los que venden para forrar paredes.

En los leroymerlines y tiendas parecidas lo venden por rollos de distintas medidas o por cuadrados.

Cola de contacto y a volar.

saludos

Avatar de Usuario
Duffman
Mensajes: 366
Registrado: 19 Mar 2009, 21:35

Re: Problema con anillas

Mensajepor Duffman » 31 Ago 2011, 23:34

Forra el tubo de terciopelo rosa, te sujetará bien y quedara monísimo :toothy7:
Celestron Nexstar 6SE
Meade LightBridge 16"
TS 65Q APO + CG5-GT + EOS 400D + EZG60/QHY5

Avatar de Usuario
edu-lopez
Mensajes: 1832
Registrado: 03 Mar 2006, 00:00
Contactar:

Re: Problema con anillas

Mensajepor edu-lopez » 31 Ago 2011, 23:47

unos buenos martillazos a la anilla y eso no se mueve un mm

Avatar de Usuario
Tomaset
Mensajes: 2902
Registrado: 28 Feb 2008, 00:00
Ubicación: El Grau de Castelló
Contactar:

Re: Problema con anillas

Mensajepor Tomaset » 01 Sep 2011, 05:52

Había pensado en utilizar la radial de la obra y cortar un poco de material en las bocas, lo del martillo fué lo primero que se me ocurrio, pero creo que voy a hacerle caso a Javi y a Comi, algún material adhesivo y a correr :mrgreen:
cierrabares.com

"No soy borde, simplemente tengo alergia a los gilipollas"....(C. Chaplin)

Volver a “Astrobricolaje”