Mi primera Andrómeda con teleobjetivo

Avatar de Usuario
Luismi1986
Mensajes: 7
Registrado: 20 Abr 2016, 13:33

Mi primera Andrómeda con teleobjetivo

Mensajepor Luismi1986 » 05 Sep 2016, 14:29

Hola a todos.

Hace algún tiempo ya publiqué un par de fotografías hechas con réflex y un teleobjetivo de 210mm. Desde entonces no había podido salir para intentar nada nuevo, pero el viernes pasado salieron algunos compañeros de la asociación y aproveché la ocasión. Aunque sé que me vais a dar caña tengo que decir que particularmente estoy muy contento con el resultado. En mi defensa diré que es la primera imagen seria de cielo profundo que hago. En esa misma noche aprendí a poner en estación la montura con el buscador polar (vengo de la planetaria y a estas cosas no se les presta atención :lol: ), y aprendí a guiar con el PHDGuiding (sobre esto os haré un comentario más abajo). Bueno, la imagen en cuestión:

Canon EOS700D sin modificar + teleobjetivo Vivitar Serie1 70-210, trabajando a 210mm y f5.6.
Apilado de 6 tomas de 5 minutos, calibrado con 7 darks, 20 flats, 20 bias.
Procesado con PixInsight Core 1.8. La imagen ha sido recortada al 50% aproximadamente para encuadrar y eliminar aberraciones de los bordes.

https://www.flickr.com/photos/129958471 ... ed-public/

Hice en total 11 tomas, pero solo he podido apilar 6, ya que el teleobjetivo presenta una coma bastante acusada en la esquina superior izquierda que restó calidad al resto de tomas, por lo que decidí quedarme con las últimas 6.

Con PHDGuiding solo pude guiar en el eje AR. El eje DEC me daba fallo, de ahí el error de deriva que presenta la imagen. Los fallos que daba el programa los achaco a un incorrectísimo equilibrado del eje DEC debido a que el tubo de guiado, un Longperng de 80 acromático tiene una zapata fotográfica a la cual le he puesto una cola de milano con rosca fotográfica para colocarlo en la montura. La cámara en piggyback la pongo sobre una anilla de 80 abrazada al tubo. Este conjunto no hay manera de equilibrarlo, queda muy muy desequilibrado en DEC y me resulta imposible guiar correctamente. Y aquí mi duda: he visto que circulan muchos tubos apos con esta zapata fotográfica, ¿alquien sabe cómo demonios quitarla y poner una cola de milano normal y corriente con anillas? ¿Alguien tiene alguna idea sobre cómo equilibrar este conjunto?

Os agradezco vuestros comentarios y sugerencias.

Un saludo, y no me metáis mucha caña, que estoy empezando, jejejeje.

Avatar de Usuario
Rafaelcm
Mensajes: 2411
Registrado: 07 Oct 2011, 19:25

Re: Mi primera Andrómeda con teleobjetivo

Mensajepor Rafaelcm » 05 Sep 2016, 15:08

Saludos Luismi,
Creo que has elegido la mejor opción, empezar con focales cortas que son menos críticas con el tema de guiados y demás.
Está muy guapa.
Saludos.

Avatar de Usuario
xesko82
Mensajes: 229
Registrado: 23 May 2008, 23:00
Ubicación: Calaf, Barcelona
Contactar:

Re: Mi primera Andrómeda con teleobjetivo

Mensajepor xesko82 » 05 Sep 2016, 19:47

Me parece genial el resultado Luismi. Enhorabuena!
Francesc Toldrà
http://www.ftoldra.byethost7.com

Reflector 200mm f/4.25
Tubo LX200 8"
Longperng S-400C 66/f6 ED APO
EQ5 + Motor dual axis
Celestron NexImage
QHY5 mono
SW EQ6 Pro SynScan
Moravian 8300 con portafiltros externo 7p
Nikon D300 + 28-200mm + 10-17mm
Televue Powermate x4

Avatar de Usuario
Luismi1986
Mensajes: 7
Registrado: 20 Abr 2016, 13:33

Re: Mi primera Andrómeda con teleobjetivo

Mensajepor Luismi1986 » 06 Sep 2016, 14:06

Gracias por vuestras respuestas, animan a seguir.

Bueno, ya he quitado la zapata fotográfica, llevaba un tornillo, nunca me había fijado, y ahora tengo pedida una cola de milano para colocarlo con las anillas. De esta manera creo que podré equilibrar correctamente el eje DEC y poder hacer un guiado preciso en ambos ejes ne la próxima salida. Ya os mostraré los futuros resultados, pero la verdad es que estoy muy animado.

Un saludo.

Avatar de Usuario
madaleno
Mensajes: 2060
Registrado: 26 Oct 2010, 21:41
Ubicación: Bustarviejo (Madrid)

Re: Mi primera Andrómeda con teleobjetivo

Mensajepor madaleno » 06 Sep 2016, 14:56

Parece que los fallos que se aprecian ya los tienes controlados, así que a solucionarlo y a seguir adelante.

Por lo demás la foto está muy bien :thumbleft:

Saludos
TSC 225
TSA102

Volver a “Escaparate Astrofotográfico”